<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1481650-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "1731516");ga("set", "dimension2", "article");ga("send", "pageview");</script>
<meta name="title" content="مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية | Radiosawa" />
<meta property="og:site_name" content="Radiosawa" />
<meta name="twitter:card" content="summary_large_image" />
<meta http-equiv="content-language" content="ar" />
<meta property="fb:pages" content="280242912422" />
<link rel="canonical" href="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="567774207171197" />
<meta name="twitter:title" content="مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" />
<meta property="og:title" content="مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية" />
<meta name="twitter:url" content="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" />
<meta name="twitter:image" content="https://media.voltron.alhurra.com/Drupal/01live-121/styles/710x340/s3/2020-03/shutterstock_725506924.jpg?itok=rPfzopFs" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-121/2020-03/shutterstock_725506924.jpg" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-121/2020-03/shutterstock_725506924.jpg" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-121/2020-03/shutterstock_725506924.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="سوا عالهوا, أخبار سوا" />
<meta name="apple-itunes-app" content="app-id=639637717" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<script src="https://cdnapisec.kaltura.com/p/2610081/embedPlaykitJs/uiconf_id/44632862"></script>
<link rel="shortcut icon" href="/sites/g/files/jroluf121/files/Radio_Sawa_Favicon.png" type="image/png" />
<link rel="revision" href="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" />
<link rel="amphtml" href="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9?amp" />

    <title>مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية | Radiosawa</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/jroluf121/files/css/css_mF7CCCjQnFkurOA3b4E12hTg2q3V5MpDDMHyz5EM2gA.css?q7q3nn" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q7q3nn" />
<link rel="stylesheet" media="all" href="/sites/g/files/jroluf121/files/css/css_7t8HApDJv9bqH3_hOQqNIeNPmeckLZclhbx5hKHe2ag.css?q7q3nn" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/jroluf121/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/jroluf121/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      تجاوز إلى المحتوى الرئيسي
    </a>
    <script type="text/javascript">var utag_data = {"slug":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a-\u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629-\u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641-\u0623\u0639\u0628\u0627\u0621-\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u062d\u0627\u0644\u064a\u0629","page_type":"article","content_type":"article","article_uid":"1731516","video_event":[],"pub_day":"26","pub_hour":"19","pub_minute":"07","pub_min":"07","pub_month":"03","pub_weekday":"\u062e\u0645\u064a\u0633","pub_year":"2020","pub_date":"\u0627\u0644\u062e\u0645\u064a\u0633, \u0645\u0627\u0631\u0633 26, 2020","dateline":"","short_headline":null,"byline":"","categories":"\u0633\u0648\u0627 \u0639\u0627\u0644\u0647\u0648\u0627, \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0627","subcontent_type":"Article","section":"\u0633\u0648\u0627 \u0639\u0627\u0644\u0647\u0648\u0627, \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0627","tags":"\u0633\u0648\u0627 \u0639\u0627\u0644\u0647\u0648\u0627, \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0627","english_section":"\u0633\u0648\u0627 \u0639\u0627\u0644\u0647\u0648\u0627, \u0623\u062e\u0628\u0627\u0631 \u0633\u0648\u0627","page_name":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a \u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629 \u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641 \u0645\u0646 \u0623\u0639\u0628\u0627\u0621 \u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u062d\u0627\u0644\u064a\u0629","page_title":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a \u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629 \u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641 \u0645\u0646 \u0623\u0639\u0628\u0627\u0621 \u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u062d\u0627\u0644\u064a\u0629","long_headline":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a \u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629 \u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641 \u0645\u0646 \u0623\u0639\u0628\u0627\u0621 \u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u062d\u0627\u0644\u064a\u0629","headline":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a \u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629 \u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641 \u0645\u0646 \u0623\u0639\u0628\u0627\u0621 \u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u062d\u0627\u0644\u064a\u0629","runs_js":"yes","language":"\u0625\u0646\u062c\u0644\u064a\u0632\u064a\u0629","language_service":"mbn english","entity":"mbn","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"444","enviro_type":"prod","domain":"www.radiosawa.com","url":"www.radiosawa.com\/sawaalhawa\/2020\/03\/26\/\u0645\u0628\u0627\u062f\u0631\u0627\u062a-\u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629-\u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641-\u0623\u0639\u0628\u0627\u0621-\u0627\u0644\u0623\u0632\u0645\u0629-\u0627\u0644\u062d\u0627\u0644\u064a\u0629"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">

      <div class="site-header">

  <div class="site-header__topbar">
    <div class="site-header__topbar-container">

      <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Radio_Sawa.png"/></a>
      <div class="site-header__sites-menu">
          <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu-menu" id="block-sitesmenu">
            
  <h2 class="visually-hidden" id="block-sitesmenu-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/el-saha_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

      </div>
    </div>

    <div class="site-header__search-drop desktop-search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>

  <div class="site-header__bar" data-sticky data-sticky-class="is-sticky">
    <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Radio_Sawa.png"/></a>
    <div class="site-header__secondary">
                  <a href="/listen" id="js-listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">راديو مباشر</span></a>
      <div class="site-header__listen-drop">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-156931-wrapper-desktop" data-menu-block-channel="156931" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      راديو مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-156936-wrapper-desktop" data-menu-block-channel="156936" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
      
      <div class="site-header__dropdown">
      </div>
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span>
      </button>
    </div>

    <div class="site-header__primary">

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul data-region="site_header_main" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/">الرئيسية</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawalevant">‫سوا</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawairaq">‫سوا عراق</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawaplus">سوا+</a></li>
          </ul>
  
  </div>

  </div>


      <div class="site-header__menu">
        <button class="button site-header__menu-item">
          <div class="triangle-right"></div>
          <span class="hidden">Open main navigation</span>
        </button>
      </div>
    </div>
    <nav class="site-header__mega-menu">
      <div class="site-header__mega-menu--inner">
        <!-- This is hidden by default -->
        <div class="grid">
          <div class="col-1 col--hidden-large">
                                      <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-156931-wrapper-mobile" data-menu-block-channel="156931" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      راديو مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-156936-wrapper-mobile" data-menu-block-channel="156936" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

                      </div>
        </div>

        
  
<div id="block-featuredmenu-2">
  
  
              <ul data-region="site_header_drop" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/">الرئيسية</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawalevant">‫سوا</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawairaq">‫سوا عراق</a></li>
              <li><a class="site-header__featured-menu-item" href="/sawaplus">سوا+</a></li>
          </ul>
  
  </div>
  
    
      
<ul data-region="site_header_drop" class="grid site-header__mega-menu-list">
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/SawaLevantProg" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">برامج سوا</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/sawatonight" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/46">سوا الليلة</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/levantmorning" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/76">جولة الصباح</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/bukraafdal" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">بكرا أفضل</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/SawaIraqProg" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">برامج سوا عراق</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/iraqtonight" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">العراق الليلة</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/shenoraayak" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/41">شنو رأيك؟</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/iraqmorning" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/56">أوراق الصباح</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/aboutus" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="node/1727881">من نحن</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                    <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/frequencies" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/1729061">موجات البث</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
          </div>
  </div>
</ul>

  </div>
          </li>
  </ul>

  

      </div>
    </nav>
  </div>

  <div class="site-header__undermobile">
    <div class="site-header__topbar-container">
        <div class="site-header__sites-menu">
           <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu-menu" id="block-sitesmenu">
            
  <h2 class="visually-hidden" id="block-sitesmenu-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/el-saha_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-121/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

        </div>
    </div>

    <div class="site-header__search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    <div id="breaking-news-ajax"></div>

  <main role="main" id="main-content" tabindex="-1" class="main-content-class">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      






  
  
  


  


  <div class="l-content-container">
<div class="article" id="article-start-1731516" data-articleurl="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" data-articletitle="مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F26%2F%25D9%2585%25D8%25A8%25D8%25A7%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2584%25D9%2584%25D9%2585%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AF%25D8%25A9-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AE%25D9%2581%25D9%258A%25D9%2581-%25D8%25A3%25D8%25B9%25D8%25A8%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F26%2F%25D9%2585%25D8%25A8%25D8%25A7%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2584%25D9%2584%25D9%2585%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AF%25D8%25A9-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AE%25D9%2581%25D9%258A%25D9%2581-%25D8%25A3%25D8%25B9%25D8%25A8%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9" data-title="%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                    <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="1731516">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/sawaalhawa" hreflang="ar">سوا عالهوا</a></span>
  <h1 class="page-header__title"><span>مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية</span>
</h1>

  
  <div class="caption page-header__meta ">
    
    <div class="page-header__meta-item">
              26 مارس 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F26%2F%25D9%2585%25D8%25A8%25D8%25A7%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2584%25D9%2584%25D9%2585%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AF%25D8%25A9-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AE%25D9%2581%25D9%258A%25D9%2581-%25D8%25A3%25D8%25B9%25D8%25A8%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F26%2F%25D9%2585%25D8%25A8%25D8%25A7%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2584%25D9%2584%25D9%2585%25D8%25B3%25D8%25A7%25D8%25B9%25D8%25AF%25D8%25A9-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AE%25D9%2581%25D9%258A%25D9%2581-%25D8%25A3%25D8%25B9%25D8%25A8%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9" data-title="%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                    <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="1731516">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.alhurra.com/Drupal/01live-121/styles/sourced/s3/2020-03/shutterstock_725506924.jpg?itok=jIopTvF5" data-size="10048x4304">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459/s3/2020-03/shutterstock_725506924.jpg?itok=7Qk3vowA 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459_retina/s3/2020-03/shutterstock_725506924.jpg?itok=h3U_D1uR 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459/s3/2020-03/shutterstock_725506924.jpg?itok=7Qk3vowA 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459_retina/s3/2020-03/shutterstock_725506924.jpg?itok=h3U_D1uR 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/710x340/s3/2020-03/shutterstock_725506924.jpg?itok=rPfzopFs 1x, /s3/files/styles/710x340_retina/s3/2020-03/shutterstock_725506924.jpg?itok=dWiga9v1 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/545x307/s3/2020-03/shutterstock_725506924.jpg?itok=hvRu9GWk 1x, /s3/files/styles/576x564_retina/s3/2020-03/shutterstock_725506924.jpg?itok=lzdcfCO6 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/892x501/s3/2020-03/shutterstock_725506924.jpg?itok=HVBUXyvH 1x, /s3/files/styles/892x501_retina/s3/2020-03/shutterstock_725506924.jpg?itok=3N4eePo2 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/671x377/s3/2020-03/shutterstock_725506924.jpg?itok=HDLPgzjo 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/671x377_retina/s3/2020-03/shutterstock_725506924.jpg?itok=k0J-uXyd 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/516x290/s3/2020-03/shutterstock_725506924.jpg?itok=2NNoWlUx 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.alhurra.com/Drupal/01live-121/styles/892x501/s3/2020-03/shutterstock_725506924.jpg?itok=HVBUXyvH" alt="مبادرات شبابية" />

  </picture>

</div>
      
      <figcaption>
                          
                          | Source: Shutterstock
              </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>تناولت حلقة اليوم التي قدمتها أنا عبد المسيح، الإجراءات الأخيرة التي اتخذها الأردن من تخفيف لحظر التجول، وسماح للمتاجر بفتح أبوابها، وتصريحات رئيس الوزراء عمر الرزاز في هذا السياق.</p>

<p>وألقينا الضوء على العديد من المبادرات التي تستهدف المساعدة والتخفيف من أعباء الأزمة الحالية في ظل ظروف استثنائية ومن بينها مبادرة "مونتك لبيتك" التي أطلقها سامر الطرزي.</p>

<p>وتناول البرنامج أيضا جديد التطورات على صعيد مواجهة فيروس كورونا في لبنان وتعرفنا على إجراءات مهمة اتخذتها بلدية طرابلس من خلال لقاء مع رئيسها رياض يمق.  </p>

<p>وتطرق البرنامج لتطورات الأوضاع فيما يتعلق بمواجهة كورونا في كل من الأراضي الفلسطينية وإسرائيل.</p>

    <article data-embed-button="wysiwyg_audio" data-entity-embed-display="view_mode:media.embedded" data-entity-type="media" data-entity-uuid="e54ee75f-a66e-4364-bd3f-a7acad96a6cf" data-langcode="ar" class="embedded-entity"><div class="media-entity-embed">
    <div class="media-entity-embed__content" style="width:100%;">
      
<style>
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/

  .audio-player__img {
    background-image: url('/themes/custom/voa/images/VOA_Audio_Placeholder.png');
  }
  @media (max-width: 580px) {
    .audio-player__img {
      background-image: url('/themes/custom/voa/images/VOA_Audio_Placeholder.png');
    }
  }

/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style><div class="links-wrap">
  <div class="embed-code-wrapper">
    <a class="button embed-code-popup-link" href="#"><span class="fa fa-code"></span>تضمين</a>
    <div class="hidden">
      <div class="embed-code-dialog">
        <input name="embed-code" value="&lt;iframe src=&quot;https://www.radiosawa.com/media/483991/embed&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen width=&quot;680&quot; height=&quot;160&quot;&gt;&lt;/iframe&gt;" /><button class="embed-code-copy">Copy</button>
      </div>
    </div>
  </div>
</div>
<div class="audio-player">
  <div class="audio-player__img"></div>
  <div class="audio-player__content">
    <div class="audio-player__label">استمع</div>
    <div class="audio-player__title">مبادرات للمساعدة والتخفيف من أعباء الأزمة الحالية</div>
    <div class="audio-player__kaltura">
            <div><!-- Kaltura v7 Player Code For Dynamic Embed-->
<!-- Audio field -->
<div id="kvideo_1_j2kbd4m9"></div>
<div id="_4632862-1-j2kbd4m9-wrapper" class="kaltura-audio-player" data-embed-id="483991">
  <audio preload="auto" controls="" id="haudio_1_j2kbd4m9" class="fbaudio"><source src="https://voamedia.voanews.com/p/2610081/sp/261008100/download/entry_id/1_j2kbd4m9/flavor/1_gzl60t2t" type="video/mp4" preload="metadata"></source></audio></div>
</div>
      </div>
  </div>
</div>
    </div>
  </div>


</article><p> </p>
</div>
      
            </div>
          </div>
        </div>
                  <div class="article__footer">
                                  </div>
        
                  <div class="article__comments" id="article__comments-1731516">
            <div class="fb-comments" data-href="https://www.radiosawa.com/sawaalhawa/2020/03/26/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>
</div>


  <div class="article__related-content">
  <h2 class="section-title">قصص مشابهة</h2>
      <div class="views-element-container"><div class="js-view-dom-id-1338536039a229e094dbf554b96a4f839a526166e12ab31feeacb44ea6be1d78" data-progress-type="throbber">
  
  
  

  
  
  

  <div data-drupal-views-infinite-scroll-content-wrapper class="views-infinite-scroll-content-wrapper clearfix">    <div>




  
  



  <div class="">
<div class="article" id="article-start-1730826" data-articleurl="https://www.radiosawa.com/sawaalhawa/2020/03/25/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%AF%D8%AE%D9%84-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" data-articletitle="كورونا يدخل إلى سوريا">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F25%2F%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25AF%25D8%25AE%25D9%2584-%25D8%25B3%25D9%2588%25D8%25B1%25D9%258A%25D8%25A7">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F25%2F%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25AF%25D8%25AE%25D9%2584-%25D8%25B3%25D9%2588%25D8%25B1%25D9%258A%25D8%25A7" data-title="%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D9%8A%D8%AF%D8%AE%D9%84%20%D8%A5%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                    <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="1730826">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/sawaalhawa" hreflang="ar">سوا عالهوا</a></span>
  <h1 class="page-header__title"><span>كورونا يدخل إلى سوريا</span>
</h1>

  
  <div class="caption page-header__meta ">
    
    <div class="page-header__meta-item">
              25 مارس 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F25%2F%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25AF%25D8%25AE%25D9%2584-%25D8%25B3%25D9%2588%25D8%25B1%25D9%258A%25D8%25A7">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.radiosawa.com%2Fsawaalhawa%2F2020%2F03%2F25%2F%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25AF%25D8%25AE%25D9%2584-%25D8%25B3%25D9%2588%25D8%25B1%25D9%258A%25D8%25A7" data-title="%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D9%8A%D8%AF%D8%AE%D9%84%20%D8%A5%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                    <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="1730826">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.alhurra.com/Drupal/01live-121/styles/sourced/s3/2020-03/000_1Q230P.jpg?itok=UVi9aHUZ" data-size="4659x3118">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459/s3/2020-03/000_1Q230P.jpg?itok=B03aka0y 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459_retina/s3/2020-03/000_1Q230P.jpg?itok=HXUjqorc 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459/s3/2020-03/000_1Q230P.jpg?itok=B03aka0y 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/817x459_retina/s3/2020-03/000_1Q230P.jpg?itok=HXUjqorc 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/710x340/s3/2020-03/000_1Q230P.jpg?itok=FuRT6y9p 1x, /s3/files/styles/710x340_retina/s3/2020-03/000_1Q230P.jpg?itok=J1e_n12_ 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/545x307/s3/2020-03/000_1Q230P.jpg?itok=vb2YV1ls 1x, /s3/files/styles/576x564_retina/s3/2020-03/000_1Q230P.jpg?itok=I72mcjRm 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/892x501/s3/2020-03/000_1Q230P.jpg?itok=AsSdSHJn 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/892x501_retina/s3/2020-03/000_1Q230P.jpg?itok=PZfD5ECW 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/671x377/s3/2020-03/000_1Q230P.jpg?itok=h6gHnVSO 1x, https://media.voltron.alhurra.com/Drupal/01live-121/styles/671x377_retina/s3/2020-03/000_1Q230P.jpg?itok=nXRK9oRo 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-121/styles/516x290/s3/2020-03/000_1Q230P.jpg?itok=qJUnlqnT 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.alhurra.com/Drupal/01live-121/styles/892x501/s3/2020-03/000_1Q230P.jpg?itok=AsSdSHJn" alt="طاقم الطبي خارج خيمة فحص COVID-19 في مركز مستشفى بروكلين في نيويورك" />

  </picture>

</div>
      
      <figcaption>
                          Medical staff talks outside a COVID-19 screening tent at the Brooklyn Hospital Center on March 20, 2020 in the Brooklyn borough of New York. (Photo by Angela Weiss / AFP)
                      </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p dir="RTL">حصد فيروس كورونا حتى صباح الإثنين أرواح أكثر من 14400 مصاب في أكثر من 171 بلدا ومنطقة ولا يزال العدد في تزايد مستمر عالميا وإقليميا إذ ارتفع عدد الإصابات في الأردن والأراضي الفلسطينية ودخل الفيروس إلى سوريا التي شددت إجراءاتها الوقائية اعتبارا من اليوم.</p>

<p dir="RTL">الحكومة الاردنية أكدت أن حظر التجول قد يمتد لأسبوعين فيما تحاول السلطات اللبنانية جاهدة إقناع المواطنين بالتزام بيوتهم واستخدمت في سبيل ذلك مروحيات ونشرت قوات الجيش في المدن الرئيسية، وفي سياق متصل أصدر رئيس السلطة الفلسطينية محمود عباس عفوا عمن أمضى نصف مدة محكوميته بالقضايا الجنحية والجنائية مخافة انتشار فيروس كورونا في السجون، هذا فيما أعلنت الحكومة الاسرائيلية ارتفاع عدد المصابين بفيروس كورونا الى اكثر من 1230 اصابة.</p>

<p dir="RTL">هذه المستجدات وغيرها تابعها عادل الدسوقي في حوار مع مراسلينا وعدد من المختصين.</p>

    <article data-embed-button="wysiwyg_audio" data-entity-embed-display="view_mode:media.embedded" data-entity-type="media" data-entity-uuid="d83f9ab4-8bef-4268-8f7b-4a645eeb3ef1" data-langcode="ar" class="embedded-entity"><div class="media-entity-embed">
    <div class="media-entity-embed__content" style="width:100%;">
      
<style>
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/

  .audio-player__img {
    background-image: url('/themes/custom/voa/images/VOA_Audio_Placeholder.png');
  }
  @media (max-width: 580px) {
    .audio-player__img {
      background-image: url('/themes/custom/voa/images/VOA_Audio_Placeholder.png');
    }
  }

/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style><div class="links-wrap">
  <div class="embed-code-wrapper">
    <a class="button embed-code-popup-link" href="#"><span class="fa fa-code"></span>تضمين</a>
    <div class="hidden">
      <div class="embed-code-dialog">
        <input name="embed-code" value="&lt;iframe src=&quot;https://www.radiosawa.com/media/483866/embed&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen width=&quot;680&quot; height=&quot;160&quot;&gt;&lt;/iframe&gt;" /><button class="embed-code-copy">Copy</button>
      </div>
    </div>
  </div>
</div>
<div class="audio-player">
  <div class="audio-player__img"></div>
  <div class="audio-player__content">
    <div class="audio-player__label">استمع</div>
    <div class="audio-player__title">كورونا يدخل إلى سوريا</div>
    <div class="audio-player__kaltura">
            <div><!-- Kaltura v7 Player Code For Dynamic Embed-->
<!-- Audio field -->
<div id="kvideo_1_hcu2obtc"></div>
<div id="_4632862-1-hcu2obtc-wrapper" class="kaltura-audio-player" data-embed-id="483866">
  <audio preload="auto" controls="" id="haudio_1_hcu2obtc" class="fbaudio"><source src="https://voamedia.voanews.com/p/2610081/sp/261008100/download/entry_id/1_hcu2obtc/flavor/1_0xko513t" type="video/mp4" preload="metadata"></source></audio></div>
</div>
      </div>
  </div>
</div>
    </div>
  </div>


</article></div>
      
            </div>
          </div>
        </div>
        
                  <div class="article__comments" id="article__comments-1730826">
            <div class="fb-comments" data-href="https://www.radiosawa.com/sawaalhawa/2020/03/25/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%AF%D8%AE%D9%84-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>
</div>


 
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>
</div>
</div>

    
<ul class="js-pager__items pager" data-drupal-views-infinite-scroll-pager="automatic">
  <li class="pager__item">
    <a class="button" href="?page=1" title="الذهاب إلى الصفحة التالية" rel="next">تحميل</a>
  </li>
</ul>


  
  

  
  
</div>
</div>

  </div>
   
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2of3 site-footer__social--mobile">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/sawa"><span class="fab fa-facebook-square"></span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/radiosawa"><span class="fab fa-twitter"></span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/RadioSawaNews"><span class="fab fa-youtube"></span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/radiosawa/"><span class="fab fa-instagram"></span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span></a>
      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search MBN News</label>
        <input placeholder="بحث" class="input--large" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">بحث</span></button>
      </form>
      <div class="col-2of3 site-footer__social">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/sawa"><span class="fab fa-facebook-square"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/radiosawa"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/RadioSawaNews"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/radiosawa/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1731516","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,entity_embed\/caption,google_analytics\/google_analytics,poll\/drupal.poll-links,system\/base,views\/views.module,views_infinite_scroll\/views-infinite-scroll,voa\/article-autoloading,voa\/bower,voa\/radiosawa,voa_breaking_news\/breaking-news,voa_kaltura\/audio_player,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:1338536039a229e094dbf554b96a4f839a526166e12ab31feeacb44ea6be1d78":{"view_name":"manual_related_articles","view_display_id":"block_3","view_args":"1731516\/71","view_path":"\/sawaalhawa\/2020\/03\/26\/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A3%D8%B9%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9","view_base_path":null,"view_dom_id":"1338536039a229e094dbf554b96a4f839a526166e12ab31feeacb44ea6be1d78","pager_element":0}}},"voaAudioPlayer":{"_4632862-1-hcu2obtc":{"title":"\u0643\u0648\u0631\u0648\u0646\u0627 \u064a\u062f\u062e\u0644 \u0625\u0644\u0649 \u0633\u0648\u0631\u064a\u0627","elementId":"_4632862-1-hcu2obtc","partnerId":"2610081","playerId":44632862,"entryId":"1_hcu2obtc","thumb":"","rightsRestricted":false,"duration":6622,"autoplay":false,"isLive":0},"_4632862-1-j2kbd4m9":{"title":"\u0645\u0628\u0627\u062f\u0631\u0627\u062a \u0644\u0644\u0645\u0633\u0627\u0639\u062f\u0629 \u0648\u0627\u0644\u062a\u062e\u0641\u064a\u0641 \u0645\u0646 \u0623\u0639\u0628\u0627\u0621 \u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u062d\u0627\u0644\u064a\u0629","elementId":"_4632862-1-j2kbd4m9","partnerId":"2610081","playerId":44632862,"entryId":"1_j2kbd4m9","thumb":"","rightsRestricted":false,"duration":6621,"autoplay":false,"isLive":0}},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"0":{"voaMediaSchedule":{"liveText":"\u0645\u0628\u0627\u0634\u0631"}},"baseFilePath":"\/sites\/g\/files\/jroluf121\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"94a0cba54e5c3190dca4610e272e4a78ecd9f7ebf2bd9b53da09772c3f66ed0e"}}</script>
<script src="/sites/g/files/jroluf121/files/js/js_zl7HrMNyZZgku16SWOYIiCvoT9_YhVXZ4HC4pQjcFDE.js"></script>
<script src="/modules/custom/voa_kaltura/js/voa-audio-player.js?v=1.5"></script>
<script src="/sites/g/files/jroluf121/files/js/js_9fv4IpsiqJaE4p9hgezkhBdQNYU-9bGnaobQ9QUXZQg.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6a073858","applicationID":"480718294,480718280","transactionName":"MwABMUdVXkcHBkwLXwpKIgZBXV9aSSFKF0AFCT8AW0BZQB8UTQdFATkgCltAQlsKCV0QbCELFwxBTWFBAxBdN3knCg0RR1tcWAMXFVxRBwYGFkY=","queueTime":0,"applicationTime":4795,"atts":"H0cCRw9PTUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
