
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "71";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا</title>
<meta name="title" content="اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا"/>
<meta name="description" content="ألقت السلطات التركية القبض على منظم المعرض الذي تعرض فيه سفير موسكو في أنقرة أندريه كارلوف للاغتيال في كانو..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<link href="https://www.alhurra.com/a/turkey-Russian-ambassador/410520.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//410522.rtl" />
<meta content="اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا" property="og:title" />
<meta content="ألقت السلطات التركية القبض على منظم المعرض الذي تعرض فيه سفير موسكو في أنقرة أندريه كارلوف للاغتيال في كانون الأول/ديسمبر 2016." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/turkey-Russian-ambassador/410522.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/CC5E5857-3002-48BA-9053-40B19C6074B1_cx0_cy5_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/CC5E5857-3002-48BA-9053-40B19C6074B1_cx0_cy5_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار, العراق" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/turkey-Russian-ambassador/410522.html","url":"https://www.radiosawa.com/a/turkey-Russian-ambassador/410522.html","headline":"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا","name":"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا","author":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/CC5E5857-3002-48BA-9053-40B19C6074B1_cx0_cy5_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-29","dateModified":"2017-12-29 15:14:14Z","keywords":"أهم الأخبار, العراق","publisher":{"@type":"Organization","name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":120,"height":60}},"description":"ألقت السلطات التركية القبض على منظم المعرض الذي تعرض فيه سفير موسكو في أنقرة أندريه كارلوف للاغتيال في كانون الأول/ديسمبر 2016."}</script> <link rel="amphtml" href="https://www.radiosawa.com/amp/410522.html" />
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.21.0.0&amp;cb=71" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=71"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=71"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا",page_type:"410522",page_name:"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا",short_headline:"اتهام شخص جديد في قضية اغتيال السفير ال...",long_headline:"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا",headline:"اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"29",pub_hour:"08",pub_minute:"06",pub_weekday:"Friday",categories:"front_page_lead_news",tags:"العراق",slug:"turkey-Russian-ambassador",section:"أهم الأخبار",english_section:"front_page_lead_news",article_uid:"410522"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/1317653680?pageName=mbn%3asawa%3ar%3a410522%3a%d8%a7%d8%aa%d9%87%d8%a7%d9%85+%d8%b4%d8%ae%d8%b5+%d8%ac%d8%af%d9%8a%d8%af+%d9%81%d9%8a+%d9%82%d8%b6%d9%8a%d8%a9+%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84+%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1+%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a+%d9%81%d9%8a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7&amp;c6=%d8%a7%d8%aa%d9%87%d8%a7%d9%85+%d8%b4%d8%ae%d8%b5+%d8%ac%d8%af%d9%8a%d8%af+%d9%81%d9%8a+%d9%82%d8%b6%d9%8a%d8%a9+%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84+%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1+%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a+%d9%81%d9%8a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d8%aa%d9%87%d8%a7%d9%85+%d8%b4%d8%ae%d8%b5+%d8%ac%d8%af%d9%8a%d8%af+%d9%81%d9%8a+%d9%82%d8%b6%d9%8a%d8%a9+%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84+%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1+%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a+%d9%81%d9%8a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7&amp;v7=D=c7&amp;c16=radio+sawa&amp;v16=D=c16&amp;c5=front_page_lead_news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=410522&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close" />
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward" />
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward" />
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="الرجاء الانتظار" title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="البث المباشر" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">البث المباشر</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a> </li>
<li class=" item">
<a class="handler" href="/p/356.html">من أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/432.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/431.html">المغرب العربي</a> </li>
<li class=" item">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/358.html">سوا ماغازين</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/512.html">هل تعرف؟</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-14">
<span class="tube-name">راديو سوا العراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-14">راديو سوا العراق</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408410.html"
onclick=""
class="img-wrap" title="العراق- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/733AC8D5-406F-45E4-8645-38903D830A33_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٥:٥٩ - ٢٣:٥٩</span>
<a href="/a/408410.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٥:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-10">
<span class="tube-name">راديو سوا الخليج</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-10">راديو سوا الخليج</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408411.html"
onclick=""
class="img-wrap" title="الخليج- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/44E5443A-77BD-44CE-8FB0-9246EF036C63_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408411.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-13">
<span class="tube-name">راديو سوا المغرب</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-13">راديو سوا المغرب</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408414.html"
onclick=""
class="img-wrap" title="المغرب- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/E42B5864-897A-4EF0-B30C-F66880965F6A_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408414.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-12">
<span class="tube-name">راديو سوا مصر</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-12">راديو سوا مصر</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408413.html"
onclick=""
class="img-wrap" title="مصر- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/0CD0FA47-34CA-49FC-9301-D67B6B8973E0_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408413.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-16">
<span class="tube-name">راديو سوا لبنان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-16">راديو سوا لبنان</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408416.html"
onclick=""
class="img-wrap" title="لبنان- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/7E80BBB1-20A4-4493-9523-7C8DE41EF257_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408416.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-15">
<span class="tube-name">راديو سوا الأردن</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-15">راديو سوا الأردن</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408415.html"
onclick=""
class="img-wrap" title="الأردن- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/B63B0DA4-D775-40AA-8EEE-F11086407525_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408415.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-11">
<span class="tube-name">راديو سوا السودان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-11">راديو سوا السودان</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408412.html"
onclick=""
class="img-wrap" title="السودان- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/6D122DD2-3D65-4CDD-B4B6-00C6A2509A7B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408412.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-17">
<span class="tube-name">راديو سوا موريتانيا</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-17">راديو سوا موريتانيا</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/408417.html"
onclick=""
class="img-wrap" title="موريتانيا- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/295F47D6-8C71-4F65-BDA2-78A3B0F0EB35_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<a href="/a/408417.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مختارات صوتية</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/sawamagazine" onclick="window.open(&#39;https://soundcloud.com/sawamagazine&#39;);return false;" target="_blank">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/radiosawafreezone">المنطقة الحرة</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
عاجل
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
مباشر
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=410522&amp;SiteId=300&amp;r=472250673&amp;it=0&amp;pd=20171229080614" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="410522" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=410522&amp;SiteId=300&amp;r=472250673&amp;it=0&amp;pd=20171229080614" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="410522" data-lt-siteId="300" />
</noscript>
<div class="category">
<a href="/z/150">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-29T08:06:14+00:00">
٢٩ ديسمبر، ٢٠١٧
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiosawa.us/CC5E5857-3002-48BA-9053-40B19C6074B1_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="السفير الروسي أندريه كارلوف" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">السفير الروسي أندريه كارلوف</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">شارك</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html&amp;text=%d8%a7%d8%aa%d9%87%d8%a7%d9%85+%d8%b4%d8%ae%d8%b5+%d8%ac%d8%af%d9%8a%d8%af+%d9%81%d9%8a+%d9%82%d8%b6%d9%8a%d8%a9+%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84+%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1+%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a+%d9%81%d9%8a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html&amp;subject=اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html&amp;text=%d8%a7%d8%aa%d9%87%d8%a7%d9%85+%d8%b4%d8%ae%d8%b5+%d8%ac%d8%af%d9%8a%d8%af+%d9%81%d9%8a+%d9%82%d8%b6%d9%8a%d8%a9+%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84+%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1+%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a+%d9%81%d9%8a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fturkey-Russian-ambassador%2f410522.html&amp;subject=اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ألقت السلطات التركية القبض على منظم المعرض الذي تعرض خلاله سفير موسكو في أنقرة أندريه كارلوف للاغتيال قبل أكثر من عام.</p>
<p>وأفادت وكالة أنباء الأناضول باعتقال مصطفى تيمور أوزكان Mustafa Timur Özkan وتوجيه تهمة &quot;المشاركة المتعمدة في قتل&quot; الدبلوماسي الروسي إليه.</p>
<p>وكان أوزكان الذي نظم معرض صور لمناظر طبيعية في روسيا، قد اعتقل في كانون الثاني/يناير الماضي في إطار التحقيقات الأولية في الحادث، ثم أطلق سراحه.</p>
<p>و<a class="wsw__a" href="https://www.alhurra.com/a/340337.html" target="_blank">تعرض كارلوف</a> في 18 كانون الأول/ديسمبر 2016، لإطلاق نار على يد شرطي تركي أثناء إلقائه كلمة خلال افتتاح المعرض الذي أقيم بالتعاون بين السفارة الروسية وبلدية جانقيا في أنقرة. </p>
<p>وكانت السلطات التركية قد قالت إن اغتيال السفير الروسي تم بمخطط من جماعة عبد الله غولن الذي تتهمه أنقرة بتدبير الانقلاب الفاشل. وكانت السلطات قد اعتقلت خمسة أشخاص يشتبه بصلتهم بالمخطط.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-345_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/361.html"><span class="ico ico-chevron-forward pull-right"></span>هل قرأت هذا الخبر؟</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/egypt-nefertari/410476.html"
onclick=""
class="img-wrap" title="جدل حول تكلفة زيارة مقبرة أثرية في مصر">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/12C2342D-742F-4781-AE7C-10DB54E7AD1C_cx0_cy52_cw0_w33_r1.jpg" src="" alt="الملكة نفرتاري">
</div>
</a>
<div class="content">
<a href="/a/egypt-nefertari/410476.html" onclick="">
<h4 class="media-block__title">
<span class="title">جدل حول تكلفة زيارة مقبرة أثرية في مصر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/saudi-chess/410469.html"
onclick=""
class="img-wrap" title="لماذا تثير بطولة الشطرنج في السعودية كل هذا الجدل؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7E71F4DA-D0BD-484B-883C-57B2CB3FDEC3_cx4_cy14_cw82_w33_r1.png" src="" alt="لاعبتان في بطولة الملك سلمان للشطرنج في الرياض/وكالة الصحافة الفرنسية">
</div>
</a>
<div class="content">
<a href="/a/saudi-chess/410469.html" onclick="">
<h4 class="media-block__title">
<span class="title">لماذا تثير بطولة الشطرنج في السعودية كل هذا الجدل؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/anna-muzychuck-ukrainian-chest-world-champion-saudi-arabia/410350.html"
onclick=""
class="img-wrap" title="بطلة شطرنج للسلطات السعودية: أرفض أن أكون كائنا ثانويا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/F3DA6BD2-0307-44C9-AEF4-77D601B01413_cx0_cy9_cw0_w33_r1.jpg" src="" alt="بطلة العالم في الشطرنج الأوكرانية آنا موزيتشوك">
</div>
</a>
<div class="content">
<a href="/a/anna-muzychuck-ukrainian-chest-world-champion-saudi-arabia/410350.html" onclick="">
<h4 class="media-block__title">
<span class="title">بطلة شطرنج للسلطات السعودية: أرفض أن أكون كائنا ثانويا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/wwe-first-arab-woman-/409375.html"
onclick=""
class="img-wrap" title="شادية بسيسو.. عربية تسعى للقب سوبر ستار المصارعة الحرة">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/29CA3EF9-6DA8-401C-ACBD-359E4CCF1746_cx10_cy1_cw90_w33_r1.jpg" src="" alt="شادية بسيسو">
</div>
</a>
<div class="content">
<a href="/a/wwe-first-arab-woman-/409375.html" onclick="">
<h4 class="media-block__title">
<span class="title">شادية بسيسو.. عربية تسعى للقب سوبر ستار المصارعة الحرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-2457-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/Egypt-church-attack/410503.html"
onclick=""
class="img-wrap" title="فيديو.. لحظة التصدي لهجوم كنيسة حلوان">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/3D75A62A-DE44-422D-9ABF-ACADAEDABE92_cx0_cy3_cw0_w33_r1.jpg" src="" alt="أحد عناصر الأمن خارج كنيسة مارمينا">
</div>
</a>
<div class="content">
<a href="/a/Egypt-church-attack/410503.html" onclick="">
<h4 class="media-block__title">
<span class="title">فيديو.. لحظة التصدي لهجوم كنيسة حلوان</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/iran-protests/410515.html"
onclick=""
class="img-wrap" title="بعد مشهد.. مظاهرات تجتاح كرمنشاه في إيران">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7A61798A-4844-4588-86D0-B26ED7F8073B_w33_r1.jpg" src="" alt="عناصر من الشرطة الإيرانية">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/iran-protests/410515.html" onclick="">
<h4 class="media-block__title">
<span class="title">بعد مشهد.. مظاهرات تجتاح كرمنشاه في إيران</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/410507.html"
onclick=""
class="img-wrap" title="مقتل 12 شخصا في أسوأ حريق بنيويورك منذ سنوات">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/1E29A207-B388-46DD-BB8D-DB81B1E63148_w33_r1.jpg" src="" alt="حريق في نيويورك">
</div>
</a>
<div class="content">
<a class="category" href="/z/311">من أميركا</a>
<a href="/a/410507.html" onclick="">
<h4 class="media-block__title">
<span class="title">مقتل 12 شخصا في أسوأ حريق بنيويورك منذ سنوات</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Egypt-church-attack/410503.html"
onclick=""
class="img-wrap" title="فيديو.. لحظة التصدي لهجوم كنيسة حلوان">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/3D75A62A-DE44-422D-9ABF-ACADAEDABE92_cx0_cy3_cw0_w33_r1.jpg" src="" alt="أحد عناصر الأمن خارج كنيسة مارمينا">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/Egypt-church-attack/410503.html" onclick="">
<h4 class="media-block__title">
<span class="title">فيديو.. لحظة التصدي لهجوم كنيسة حلوان</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/turkey-Russian-ambassador/410522.html"
onclick=""
class="img-wrap" title="اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/CC5E5857-3002-48BA-9053-40B19C6074B1_cx0_cy5_cw0_w33_r1.jpg" src="" alt="السفير الروسي أندريه كارلوف">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/turkey-Russian-ambassador/410522.html" onclick="">
<h4 class="media-block__title">
<span class="title">اتهام شخص جديد في قضية اغتيال السفير الروسي في تركيا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lebanons-minister-israel/410499.html"
onclick=""
class="img-wrap" title="جدل حول تصريحات لوزير خارجية لبنان عن إسرائيل">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B0EA0BB4-7EAE-426E-A756-45B9BEB55A80_w33_r1.jpg" src="" alt="وزير الخارجية اللبناني جبران باسيل">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/lebanons-minister-israel/410499.html" onclick="">
<h4 class="media-block__title">
<span class="title">جدل حول تصريحات لوزير خارجية لبنان عن إسرائيل</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/seattle-collision/410496.html"
onclick=""
class="img-wrap" title="مسؤولون: حادث صدم المشاة بسياتل ليس عملا إرهابيا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/92778AE6-2F9D-442E-A571-22CD325A139B_cx0_cy19_cw0_w33_r1.jpg" src="" alt="صورة من موقع الحادث - عن تويتر">
</div>
</a>
<div class="content">
<a class="category" href="/z/311">من أميركا</a>
<a href="/a/seattle-collision/410496.html" onclick="">
<h4 class="media-block__title">
<span class="title">مسؤولون: حادث صدم المشاة بسياتل ليس عملا إرهابيا</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a>
</li>
<li class="subitem">
<a class="handler" href="/p/356.html">من أميركا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/432.html">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/431.html">المغرب العربي</a>
</li>
<li class="subitem">
<a class="handler" href="/p/358.html">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/p/401.html">تطبيق راديو سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/p/403.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/409.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/408.html">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">Commenting Policy</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2017</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=71" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-SAW/api/frontend/itemdata",
"apiId": "410522",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>