
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "71";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية</title>
<meta name="title" content="مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية"/>
<meta name="description" content="خاص بموقع الحرة/
سلطت وسائل الإعلام في الفترة الأخيرة الضوء على تداعيات تطبيق ضريبة القيمة المضافة في السع..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<link href="https://www.alhurra.com/a/egyptian-living-in-saudi/411456.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//411464.rtl" />
<meta content="مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية" property="og:title" />
<meta content="خاص بموقع الحرة/
سلطت وسائل الإعلام في الفترة الأخيرة الضوء على تداعيات تطبيق ضريبة القيمة المضافة في السعودية، مع بدء سريانها في الأول من الشهر الجاري، وكذلك تطبيق الزيادة الجديدة على أسعار الوقود " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/egyptian-living-in-saudi/411464.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/3610C833-B019-49D6-A843-5009BF321334_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/3610C833-B019-49D6-A843-5009BF321334_w1200_r1_s.jpg" name="twitter:image" />
<meta content=" هل قرأت هذا الخبر؟" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/egyptian-living-in-saudi/411464.html","url":"https://www.radiosawa.com/a/egyptian-living-in-saudi/411464.html","headline":"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية","name":"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية","author":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/3610C833-B019-49D6-A843-5009BF321334_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-05","dateModified":"2018-01-05 21:47:19Z","keywords":" هل قرأت هذا الخبر؟","publisher":{"@type":"Organization","name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":120,"height":60}},"description":"خاص بموقع الحرة/\r\n سلطت وسائل الإعلام في الفترة الأخيرة الضوء على تداعيات تطبيق ضريبة القيمة المضافة في السعودية، مع بدء سريانها في الأول من الشهر الجاري، وكذلك تطبيق الزيادة الجديدة على أسعار الوقود "}</script> <link rel="amphtml" href="https://www.radiosawa.com/amp/411464.html" />
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.21.0.0&amp;cb=71" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=71"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=71"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية",page_type:"411464",page_name:"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية",short_headline:"مصرية تحكي عن تجربتها مع ارتفاع تكاليف ...",long_headline:"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية",headline:"مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"05",pub_hour:"21",pub_minute:"46",pub_weekday:"Friday",categories:"have-you-read-this",slug:"egyptian-living-in-saudi",section:" هل قرأت هذا الخبر؟",english_section:"have-you-read-this",article_uid:"411464"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/2080687808?pageName=mbn%3asawa%3ar%3a411464%3a%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d8%aa%d8%ad%d9%83%d9%8a+%d8%b9%d9%86+%d8%aa%d8%ac%d8%b1%d8%a8%d8%aa%d9%87%d8%a7+%d9%85%d8%b9+%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9+%d8%aa%d9%83%d8%a7%d9%84%d9%8a%d9%81+%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9&amp;c6=%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d8%aa%d8%ad%d9%83%d9%8a+%d8%b9%d9%86+%d8%aa%d8%ac%d8%b1%d8%a8%d8%aa%d9%87%d8%a7+%d9%85%d8%b9+%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9+%d8%aa%d9%83%d8%a7%d9%84%d9%8a%d9%81+%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d8%aa%d8%ad%d9%83%d9%8a+%d8%b9%d9%86+%d8%aa%d8%ac%d8%b1%d8%a8%d8%aa%d9%87%d8%a7+%d9%85%d8%b9+%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9+%d8%aa%d9%83%d8%a7%d9%84%d9%8a%d9%81+%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9&amp;v7=D=c7&amp;c16=radio+sawa&amp;v16=D=c16&amp;c5=have-you-read-this&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=411464&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close" />
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward" />
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward" />
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="الرجاء الانتظار" title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="البث المباشر" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">البث المباشر</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a> </li>
<li class=" item">
<a class="handler" href="/p/356.html">من أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/432.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/431.html">المغرب العربي</a> </li>
<li class=" item">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/358.html">سوا ماغازين</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/512.html">هل تعرف؟</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-14">
<span class="tube-name">راديو سوا العراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-14">راديو سوا العراق</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409629.html"
onclick=""
class="img-wrap" title="العراق- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/733AC8D5-406F-45E4-8645-38903D830A33_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<a href="/a/409629.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٥:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-10">
<span class="tube-name">راديو سوا الخليج</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-10">راديو سوا الخليج</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409622.html"
onclick=""
class="img-wrap" title="الخليج- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/44E5443A-77BD-44CE-8FB0-9246EF036C63_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409622.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-13">
<span class="tube-name">راديو سوا المغرب</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-13">راديو سوا المغرب</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409625.html"
onclick=""
class="img-wrap" title="المغرب- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/E42B5864-897A-4EF0-B30C-F66880965F6A_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409625.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-12">
<span class="tube-name">راديو سوا مصر</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-12">راديو سوا مصر</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409624.html"
onclick=""
class="img-wrap" title="مصر- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/0CD0FA47-34CA-49FC-9301-D67B6B8973E0_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409624.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-16">
<span class="tube-name">راديو سوا لبنان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-16">راديو سوا لبنان</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409627.html"
onclick=""
class="img-wrap" title="لبنان- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/7E80BBB1-20A4-4493-9523-7C8DE41EF257_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409627.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-15">
<span class="tube-name">راديو سوا الأردن</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-15">راديو سوا الأردن</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409626.html"
onclick=""
class="img-wrap" title="الأردن- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/B63B0DA4-D775-40AA-8EEE-F11086407525_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409626.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-11">
<span class="tube-name">راديو سوا السودان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-11">راديو سوا السودان</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409623.html"
onclick=""
class="img-wrap" title="السودان- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/6D122DD2-3D65-4CDD-B4B6-00C6A2509A7B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409623.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-17">
<span class="tube-name">راديو سوا موريتانيا</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-17">راديو سوا موريتانيا</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/409628.html"
onclick=""
class="img-wrap" title="موريتانيا- الأخبار والأغاني">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.radiosawa.us/295F47D6-8C71-4F65-BDA2-78A3B0F0EB35_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/409628.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مختارات صوتية</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/sawamagazine" onclick="window.open(&#39;https://soundcloud.com/sawamagazine&#39;);return false;" target="_blank">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/radiosawafreezone">المنطقة الحرة</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
عاجل
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
مباشر
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=411464&amp;SiteId=300&amp;r=1841712592&amp;it=0&amp;pd=20180105214619" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="411464" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=411464&amp;SiteId=300&amp;r=1841712592&amp;it=0&amp;pd=20180105214619" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="411464" data-lt-siteId="300" />
</noscript>
<div class="category">
<a href="/z/346"> هل قرأت هذا الخبر؟</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-05T21:46:19+00:00">
٠٥ يناير، ٢٠١٨
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiosawa.us/3610C833-B019-49D6-A843-5009BF321334_w250_r1_s.jpg" itemprop="url" alt="عمال أجانب في السعودية" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">عمال أجانب في السعودية</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">شارك</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html&amp;text=%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d8%aa%d8%ad%d9%83%d9%8a+%d8%b9%d9%86+%d8%aa%d8%ac%d8%b1%d8%a8%d8%aa%d9%87%d8%a7+%d9%85%d8%b9+%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9+%d8%aa%d9%83%d8%a7%d9%84%d9%8a%d9%81+%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html&amp;subject=مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html&amp;text=%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d8%aa%d8%ad%d9%83%d9%8a+%d8%b9%d9%86+%d8%aa%d8%ac%d8%b1%d8%a8%d8%aa%d9%87%d8%a7+%d9%85%d8%b9+%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9+%d8%aa%d9%83%d8%a7%d9%84%d9%8a%d9%81+%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fegyptian-living-in-saudi%2f411464.html&amp;subject=مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>خاص بموقع الحرة/</p>
<p>سلطت وسائل الإعلام في الفترة الأخيرة الضوء على تداعيات تطبيق ضريبة القيمة المضافة في السعودية، مع بدء سريانها في الأول من الشهر الجاري، وكذلك تطبيق الزيادة الجديدة على أسعار الوقود والكهرباء.</p>
<p>أما العمالة الوافدة التي ستتأثر أيضا بهذه الزيادات فسوف تتحمل أعباء إضافية نظرا لكونها غير مشمولة بالدعم المادي المباشر الذي توفره الحكومة لمواطنيها ولأنها ستدفع رسوما أخرى.</p>
<p>في رسالة إلى موقع قناة &quot;الحرة&quot;، أشارت سارة ياسر، وهي مصرية تعيش مع زوجها في الرياض وأم لثلاثة أطفال إلى أن العمالة الوافدة ستبدأ بدفع رسوم الإقامة ما سيحملها أعباء إضافية.</p>
<p><strong>رسوم الإقامة</strong></p>
<p>وقالت سارة إنها وأولادها كمرافقين سيدفعون 14200 ريال (حوالي 3700 دولار) عن عامي 2017 و2018. وفي عام 2018 وحده ستبلغ قيمة الرسوم 9600 ريال (حوالي 2600 دولار) بواقع 200 ريال عن كل فرد مضروبة بـ12 شهرا.</p>
<p>وفضلا عن ذلك، فإن القرار الحكومي الخاص برسوم الإقامة يشمل أيضا العامل الذي سيدفع بين 300 إلى 400 ريال شهريا.</p>
<p>وكان القرار المذكور قد أشار إلى أن الأعداد الفائضة عن أعداد العمالة السعودية ستدفع 400 ريال شهريا عن كل عامل، أما العمالة الأقل من أعداد العمالة السعودية فستدفع 300 ريال، فيما سيدفع كل مرافق 200 ريال.</p>
<p>وعام 2019، سوف تتم زيادة هذه الرسوم لتصبح 600 ريال شهريا للفئة الأولى، و500 ريال شهريا للثانية على أن يدفع كل مرافق 300 ريال شهريا.</p>
<p>تقول سارة إن الرسوم ستؤثر عليها في مناحي الحياة كافة وستضطر إلى عدم إلحاق ابنها بالحضانة في العام الدراسي المقبل، وستلجأ إلى تعليمه في المنزل بدلا عن ذلك.</p>
<p>وتضيف &quot;ما كنت سأوفره من مدخرات من أجل تعليم ابني في مرحلة التمهيدي سوف أدفعه للرسوم&quot;.</p>
<p>عبء آخر يقع على كاهل العمالة الوافدة في السعودية هو تكلفة الزيارات العائلية. أشارت سارة في رسالتها إلى أنها دفعت 2000 ريال (حوالي 530 دولارا) من أجل تغطية تكاليف زيارة والدتها و200 دولار أخرى لتأمينها صحيا.</p>
<p><strong>زيادات الأسعار</strong></p>
<p>وأقرت المملكة أيضا زيادة أسعار الوقود بأكثر من 80 في المئة. وأصبح سعر ليتر البنزين 91 أوكتان يباع بسعر 1.37 ريال بدلا من 0.75، بينما سيباع بنزين 95 أوكتان بسعر 2.04 ريال لليتر بدلا من 0.90. وسيظل سعر الديزل للشاحنات بدون تغيير.</p>
<p>وأقرت هيئة تنظيم الكهرباء زيادة أسعار شرائح الاستهلاك السكني والتجاري والزراعي، بينما لم يطرأ تغيير على فئتي الاستهلاك الصناعي والحكومي.</p>
<p>وحسب التعريفة الجديدة للكهرباء، ستدفع الأسر التي تستهلك أقل من 6000 كيلو واط في الساعة شهريا 18 هللة لكل كيلو واط، بينما سترتفع إلى 30 هللة لكل كيلو واط قيمة استهلاك أكثر من ستة آلاف كيلو واط في الساعة، في حين كانت التكلفة وفقا للتعريفة السابقة خمس هللات للاستهلاك حتى 2000 كيلو واط في الساعة، و10 هللات من 2001 حتى 4000.</p>
<p>وقالت صحف سعودية إن هذا التعديل يعني أن الأسرة التي كانت تدفع 100 ريال عن استهلاك 2000 كيلو واط ستدفع في العام الجديد 360 ريالا، وهو معدل زيادة بحوالي 300 في المئة.</p>
<p>تقول سارة إن أسرتها تنتظر الفاتورة الجديدة، وتشير إلى أنها كانت تدفع وفقا للأسعار السابقة بين 150 إلى 200 ريال شهريا، وتتوقع أن تبلغ قيمة الفاتورة المقبلة حوالي 800 ريال.</p>
<p><strong>التفكير في العودة</strong></p>
<p>هذه الأوضاع التي تعيشها العمالة الوافدة في المملكة دفعت البعض إلى التفكير في العودة إلى أوطانهم ومن بينهم أسرة سارة.</p>
<p>تقول سارة إن الشركة التي يعمل بها زوجها تتراجع أرباحها عاما تلو الآخر، فقد تراجعت تلك الأرباح إلى 23 مليون ريال فقط عام 2017 من 65 مليونا في عام 2016 وتتوقع أن يستمر هذا التراجع في عام 2018.</p>
<p>تفكر أسرة سارة حاليا في العودة إلى مصر، ربما تغادر هي وأولادها بينما يبقى زوجها وحده، لتخفيض تكاليف المعيشة، لكنها تشير أيضا إلى أنه ربما قد يغادر المملكة نهائيا إلى وجهة أخرى.</p>
<p>ومما يزيد الأعباء على كاهل العمالة الوافدة في السعودية أنها لن تستفيد من برنامج &quot;حساب المواطن&quot; الذي خصصته الحكومة لمساعدة الأسر السعودية متوسطة ومنخفضة الدخل على مواجهة تداعيات الإصلاحات الاقتصادية وتعويض الزيادة في التكلفة الناتجة عن تعديل أسعار الكهرباء والبنزين وتطبيق ضريبة القيمة المضافة.</p>
<p><a class="wsw__a" href="https://www.radiosawa.com/a/saudi-announcement/409572.html" target="_blank">اقرأ أيضا: سعوديون عن 'حساب المواطن': 300 ريال لا تكفي</a></p>
<p>وقد أرسلت الحكومة حوالي ملياري ريال (حوالي 530 مليون دولار) إلى حسابات السعوديين المشمولين في البرنامج مؤخرا، وتراوحت المبالغ المقدمة بين 300 وألف ريال لكل مستحق.</p>
<p>وتتوقع الحكومة أن تبلغ ميزانية &quot;حساب المواطن&quot; حوالي 32 مليار ريال (حوالي 8.5 مليارات دولار) في عام 2018، لكن الوافدين لن يستفيدوا منها.</p>
<p>المصدر: موقع &quot;الحرة&quot;</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-348_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/430.html"><span class="ico ico-chevron-forward pull-right"></span>أهم الأخبار</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/security-council-Iran-us/411374.html"
onclick=""
class="img-wrap" title="هايلي: النظام الإيراني يسرق ثروات شعبه لدعم الإرهاب والديكتاتورية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/8FD21B91-A527-40B3-8706-BCF2A775529A_w100_r1.jpg" src="" alt="السفيرة الأميركية لدى الأمم المتحدة نيكي هايلي">
</div>
</a>
<div class="content">
<a href="/a/security-council-Iran-us/411374.html" onclick="">
<h4 class="media-block__title">
<span class="title">هايلي: النظام الإيراني يسرق ثروات شعبه لدعم الإرهاب والديكتاتورية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/saudi-new/411491.html"
onclick=""
class="img-wrap" title="أمر ملكي سعودي بصرف بدل غلاء معيشة للموظفين">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/2129E853-4B8A-4E83-B8FB-85690833358F_w100_r1.jpg" src="" alt="الملك السعودي سلمان بن عبد العزيز">
</div>
</a>
<div class="content">
<a href="/a/saudi-new/411491.html" onclick="">
<h4 class="media-block__title">
<span class="title">أمر ملكي سعودي بصرف بدل غلاء معيشة للموظفين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/us-freezes-money-palestinians/411465.html"
onclick=""
class="img-wrap" title="تقرير: واشنطن جمدت 125 مليون دولار من مساعداتها للفلسطينيين">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6AD70748-C8E4-4EF3-8088-D3BCF7EE9E7E_w100_r1.jpg" src="" alt="الرئيس دونالد ترامب">
</div>
</a>
<div class="content">
<a href="/a/us-freezes-money-palestinians/411465.html" onclick="">
<h4 class="media-block__title">
<span class="title">تقرير: واشنطن جمدت 125 مليون دولار من مساعداتها للفلسطينيين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/egypt-un-executions/411469.html"
onclick=""
class="img-wrap" title="الأمم المتحدة &#39;قلقة&#39; من إعدامات في مصر">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/A6B48B67-9B0D-4DF1-866D-10D0141954E4_w100_r1.jpg" src="" alt="قوات أمن مصرية خارج مبنى محكمة - أرشيف">
</div>
</a>
<div class="content">
<a href="/a/egypt-un-executions/411469.html" onclick="">
<h4 class="media-block__title">
<span class="title">الأمم المتحدة &#39;قلقة&#39; من إعدامات في مصر</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-2456-10317">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://www.radiosawa.com/subscribe.html"
onclick=""
class="img-wrap" title="اشترك في قائمة البريد">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
</a>
<div class="content">
<a href="http://www.radiosawa.com/subscribe.html" onclick="">
<h4 class="media-block__title">
<span class="title">اشترك في قائمة البريد</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/security-council-Iran-us/411374.html"
onclick=""
class="img-wrap" title="هايلي: النظام الإيراني يسرق ثروات شعبه لدعم الإرهاب والديكتاتورية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/8FD21B91-A527-40B3-8706-BCF2A775529A_w33_r1.jpg" src="" alt="السفيرة الأميركية لدى الأمم المتحدة نيكي هايلي">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/security-council-Iran-us/411374.html" onclick="">
<h4 class="media-block__title">
<span class="title">هايلي: النظام الإيراني يسرق ثروات شعبه لدعم الإرهاب والديكتاتورية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-weather-storm-bomb-cyclone/411449.html"
onclick=""
class="img-wrap" title="&#39;لوحات فنية&#39;.. الثلج يكسو مدنا أميركية ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/E785F3AB-A436-4D61-A68C-7C4B48526461_w33_r1.jpg" src="" alt="الثلوج ترسم مناظر خلابة في نيويورك">
</div>
</a>
<div class="content">
<a class="category" href="/z/311">من أميركا</a>
<a href="/a/us-weather-storm-bomb-cyclone/411449.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#39;لوحات فنية&#39;.. الثلج يكسو مدنا أميركية </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Iraq-arbil-crisis/411410.html"
onclick=""
class="img-wrap" title="مسؤول كردي: أربيل سلمت قوائم موظفي الصحة والتربية لبغداد">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/5BFC3589-AC94-4E03-A74B-79F67C40C3D7_cx5_cy8_cw95_w33_r1.jpg" src="" alt="أكراد في الساحة المركزية في منطقة القلعة وسط أربيل_أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/68">العراق</a>
<a href="/a/Iraq-arbil-crisis/411410.html" onclick="">
<h4 class="media-block__title">
<span class="title">مسؤول كردي: أربيل سلمت قوائم موظفي الصحة والتربية لبغداد</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/saudi-new/411491.html"
onclick=""
class="img-wrap" title="أمر ملكي سعودي بصرف بدل غلاء معيشة للموظفين">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/2129E853-4B8A-4E83-B8FB-85690833358F_w33_r1.jpg" src="" alt="الملك السعودي سلمان بن عبد العزيز">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/saudi-new/411491.html" onclick="">
<h4 class="media-block__title">
<span class="title">أمر ملكي سعودي بصرف بدل غلاء معيشة للموظفين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-freezes-money-palestinians/411465.html"
onclick=""
class="img-wrap" title="تقرير: واشنطن جمدت 125 مليون دولار من مساعداتها للفلسطينيين">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6AD70748-C8E4-4EF3-8088-D3BCF7EE9E7E_w33_r1.jpg" src="" alt="الرئيس دونالد ترامب">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/us-freezes-money-palestinians/411465.html" onclick="">
<h4 class="media-block__title">
<span class="title">تقرير: واشنطن جمدت 125 مليون دولار من مساعداتها للفلسطينيين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/egyptian-living-in-saudi/411464.html"
onclick=""
class="img-wrap" title="مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/3610C833-B019-49D6-A843-5009BF321334_w33_r1.jpg" src="" alt="عمال أجانب في السعودية">
</div>
</a>
<div class="content">
<a class="category" href="/z/346"> هل قرأت هذا الخبر؟</a>
<a href="/a/egyptian-living-in-saudi/411464.html" onclick="">
<h4 class="media-block__title">
<span class="title">مصرية تحكي عن تجربتها مع ارتفاع تكاليف المعيشة في السعودية</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a>
</li>
<li class="subitem">
<a class="handler" href="/p/356.html">من أميركا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/432.html">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/431.html">المغرب العربي</a>
</li>
<li class="subitem">
<a class="handler" href="/p/358.html">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/p/401.html">تطبيق راديو سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/p/403.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/409.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/408.html">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">Commenting Policy</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=71" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-SAW/api/frontend/itemdata",
"apiId": "411464",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>