
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "78";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور</title>
<meta name="title" content="دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور"/>
<meta name="description" content="اتهمت دمشق وموسكو الاثنين إسرائيل بشن غارات جوية استهدفت مطارا عسكريا في مدينة حمص وسط سورية. ونقلت وكالة ال..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<link href="https://www.alhurra.com/a/Syria-Russia-Israel-air-strikes/429943.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//429945.rtl" />
<meta content="دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور" property="og:title" />
<meta content="اتهمت دمشق وموسكو الاثنين إسرائيل بشن غارات جوية استهدفت مطارا عسكريا في مدينة حمص وسط سورية.
ونقلت وكالة الأنباء السورية الرسمية (سانا) عن مصدر عسكري قوله إن &quot;طائرات إسرائيلية من طراز F-15 شنت الضربة الجوية على مطار التيفور العسكري في حمص، بعد أن أطلقت عدة صواريخ من فوق الأراضي اللبنانية&quot;." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/Syria-Russia-Israel-air-strikes/429945.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/9977B134-1B2D-4A24-8D7A-62B62496E340_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/9977B134-1B2D-4A24-8D7A-62B62496E340_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/Syria-Russia-Israel-air-strikes/429945.html","url":"https://www.radiosawa.com/a/Syria-Russia-Israel-air-strikes/429945.html","headline":"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور","name":"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور","author":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/9977B134-1B2D-4A24-8D7A-62B62496E340_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-04-09","dateModified":"2018-04-09 09:41:33Z","keywords":"أهم الأخبار","publisher":{"@type":"Organization","name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":120,"height":60}},"description":"اتهمت دمشق وموسكو الاثنين إسرائيل بشن غارات جوية استهدفت مطارا عسكريا في مدينة حمص وسط سورية.\r\n\r\nونقلت وكالة الأنباء السورية الرسمية (سانا) عن مصدر عسكري قوله إن \u0022طائرات إسرائيلية من طراز F-15 شنت الضربة الجوية على مطار التيفور العسكري في حمص، بعد أن أطلقت عدة صواريخ من فوق الأراضي اللبنانية\u0022."}</script> <link rel="amphtml" href="https://www.radiosawa.com/amp/429945.html" />
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.23.0.0&amp;cb=78" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.23.0.0&amp;cb=78"></script>
<script src="/Scripts/responsive/loader.b?v=I174_289Nwrt610MvIQVBRvUMPIg0rqkPRyLhOko3Kg1?&amp;av=7.23.0.0&amp;cb=78"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور",page_type:"429945",page_name:"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور",short_headline:"دمشق وموسكو تتهمان إسرائيل بقصف مطار ال...",long_headline:"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور",headline:"دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور",content_type:"Article",pub_year:"2018",pub_month:"04",pub_day:"09",pub_hour:"09",pub_minute:"40",pub_weekday:"Monday",categories:"front_page_lead_news",slug:"Syria-Russia-Israel-air-strikes",section:"أهم الأخبار",english_section:"front_page_lead_news",article_uid:"429945"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/447137230?pageName=mbn%3asawa%3ar%3a429945%3a%d8%af%d9%85%d8%b4%d9%82+%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88+%d8%aa%d8%aa%d9%87%d9%85%d8%a7%d9%86+%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%a8%d9%82%d8%b5%d9%81+%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88%d8%b1&amp;c6=%d8%af%d9%85%d8%b4%d9%82+%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88+%d8%aa%d8%aa%d9%87%d9%85%d8%a7%d9%86+%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%a8%d9%82%d8%b5%d9%81+%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88%d8%b1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%af%d9%85%d8%b4%d9%82+%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88+%d8%aa%d8%aa%d9%87%d9%85%d8%a7%d9%86+%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%a8%d9%82%d8%b5%d9%81+%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88%d8%b1&amp;v7=D=c7&amp;c16=radio+sawa&amp;v16=D=c16&amp;c5=front_page_lead_news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=429945&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="البث المباشر" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">البث المباشر</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/354.html">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a> </li>
<li class=" item">
<a class="handler" href="/p/356.html">من أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/432.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/431.html">المغرب العربي</a> </li>
<li class=" item">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/358.html">سوا ماغازين</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/512.html">هل تعرف؟</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-14">
<span class="tube-name">راديو سوا العراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-14">راديو سوا العراق</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426781.html"
onclick=""
class="img-wrap" title="العراق- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/733AC8D5-406F-45E4-8645-38903D830A33_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٧:٣٠ - ١٣:٥٩</span>
<a href="/a/426781.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١٤:٠٠ - ١٥:٠٠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- شنو رأيك؟</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١٥:٠٠ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-10">
<span class="tube-name">راديو سوا الخليج</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-10">راديو سوا الخليج</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426772.html"
onclick=""
class="img-wrap" title="الخليج- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/44E5443A-77BD-44CE-8FB0-9246EF036C63_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426772.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-13">
<span class="tube-name">راديو سوا المغرب</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-13">راديو سوا المغرب</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426775.html"
onclick=""
class="img-wrap" title="المغرب- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/E42B5864-897A-4EF0-B30C-F66880965F6A_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426775.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-12">
<span class="tube-name">راديو سوا مصر</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-12">راديو سوا مصر</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426774.html"
onclick=""
class="img-wrap" title="مصر- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/0CD0FA47-34CA-49FC-9301-D67B6B8973E0_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426774.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-16">
<span class="tube-name">راديو سوا لبنان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-16">راديو سوا لبنان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426777.html"
onclick=""
class="img-wrap" title="لبنان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7E80BBB1-20A4-4493-9523-7C8DE41EF257_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426777.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-15">
<span class="tube-name">راديو سوا الأردن</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-15">راديو سوا الأردن</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426776.html"
onclick=""
class="img-wrap" title="الأردن- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B63B0DA4-D775-40AA-8EEE-F11086407525_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426776.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-11">
<span class="tube-name">راديو سوا السودان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-11">راديو سوا السودان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426773.html"
onclick=""
class="img-wrap" title="السودان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6D122DD2-3D65-4CDD-B4B6-00C6A2509A7B_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426773.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-17">
<span class="tube-name">راديو سوا موريتانيا</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-17">راديو سوا موريتانيا</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/426778.html"
onclick=""
class="img-wrap" title="موريتانيا- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/295F47D6-8C71-4F65-BDA2-78A3B0F0EB35_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/426778.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مختارات صوتية</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/sawamagazine" onclick="window.open(&#39;https://soundcloud.com/sawamagazine&#39;);return false;" target="_blank">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/radiosawafreezone">المنطقة الحرة</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/a/426781.html">
<span class="ico ico-audio"></span>
العراق- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426772.html">
<span class="ico ico-audio"></span>
الخليج- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426775.html">
<span class="ico ico-audio"></span>
المغرب- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426774.html">
<span class="ico ico-audio"></span>
مصر- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426777.html">
<span class="ico ico-audio"></span>
لبنان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426776.html">
<span class="ico ico-audio"></span>
الأردن- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426773.html">
<span class="ico ico-audio"></span>
السودان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/426778.html">
<span class="ico ico-audio"></span>
موريتانيا- الأخبار والأغاني
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=429945&amp;SiteId=300&amp;r=1711696274&amp;it=0&amp;pd=20180409094033" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="429945" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=429945&amp;SiteId=300&amp;r=1711696274&amp;it=0&amp;pd=20180409094033" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="429945" data-lt-siteId="300" />
</noscript>
<div class="category">
<a href="/z/150">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-04-09T09:40:33+00:00">
٠٩ أبريل، ٢٠١٨
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiosawa.us/9977B134-1B2D-4A24-8D7A-62B62496E340_w250_r1_s.jpg" itemprop="url" alt="حمص" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">حمص</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">شارك</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html&amp;text=%d8%af%d9%85%d8%b4%d9%82+%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88+%d8%aa%d8%aa%d9%87%d9%85%d8%a7%d9%86+%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%a8%d9%82%d8%b5%d9%81+%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html&amp;subject=دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html&amp;text=%d8%af%d9%85%d8%b4%d9%82+%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88+%d8%aa%d8%aa%d9%87%d9%85%d8%a7%d9%86+%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%a8%d9%82%d8%b5%d9%81+%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%aa%d9%8a%d9%81%d9%88%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2fSyria-Russia-Israel-air-strikes%2f429945.html&amp;subject=دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap">
<div class="wsw">
<p>اتهمت دمشق وموسكو الاثنين إسرائيل بشن غارات جوية استهدفت مطارا عسكريا في مدينة حمص وسط سورية.</p>
<p>ونقلت وكالة الأنباء السورية الرسمية (سانا) عن مصدر عسكري قوله إن &quot;طائرات إسرائيلية من طراز F-15 شنت الضربة الجوية على مطار التيفور العسكري في حمص، بعد أن أطلقت عدة صواريخ من فوق الأراضي اللبنانية&quot;.</p>
<p>وأفادت وزارة الدفاع الروسية من جانبها بأن طائرتين حربيتين إسرائيليتين قصفتا المطار بثمانية صواريخ موجهة.</p>
<p>ولم يصدر أي تعليق من إسرائيل حول هذا الاتهام.</p>
<p>ووفق المرصد السوري لحقوق الإنسان، أسفرت الضربة الجوية عن مقتل 14 عنصرا من قوات النظام والمسلحين الموالين له، بينهم إيرانيون.</p>
<p>وهذه ليست المرة الأولى التي تستهدف فيها إسرائيل مطار التيفور العسكري، إذ كانت قد شنت ضربات ضده في شباط/فبراير الماضي، في حادثة شهدت أيضا اسقاط القوات السورية لطائرة حربية إسرائيلية.</p>
<p>وتأتي هذه التطورات بعد تعهد واشنطن وباريس &quot;برد قوي ومشترك&quot; إثر تقارير تحدثت عن هجوم كيميائي استهدف مساء السبت مدينة دوما قرب دمشق، واتهم نظام بشار الأسد بتنفيذه.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-345_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/361.html"><span class="ico ico-chevron-forward pull-right"></span>هل قرأت هذا الخبر؟</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/algeria-presidency/429914.html"
onclick=""
class="img-wrap" title="الحزب الحاكم يؤيده.. بوتفليقة نحو ولاية خامسة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/8B770DB0-5F63-4066-BF02-ABD89F80F7F2_w33_r1.jpg" src="" alt="الرئيس الجزائري عبد العزيز بوتفليقة">
</div>
</a>
<div class="content">
<a href="/a/algeria-presidency/429914.html" onclick="">
<h4 class="media-block__title">
<span class="title">الحزب الحاكم يؤيده.. بوتفليقة نحو ولاية خامسة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mosul-widow/429859.html"
onclick=""
class="img-wrap" title="أرامل ضحايا داعش.. &#39;محظوظة من تمتلك جثة زوجها&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/FCF13B15-69A9-4236-B30F-3B5AA18ED94D_w33_r1.jpg" src="" alt="عنصران من قوات الدفاع المدني اثناء عملية دفن عدد من جثث المدنيين في المدينة القديمة وسط الموصل">
</div>
</a>
<div class="content">
<a href="/a/mosul-widow/429859.html" onclick="">
<h4 class="media-block__title">
<span class="title">أرامل ضحايا داعش.. &#39;محظوظة من تمتلك جثة زوجها&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/space-hotel/429787.html"
onclick=""
class="img-wrap" title="الليلة في هذا الفندق بـ 800 ألف دولار!">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/02264690-FC78-4EF9-804A-F6E7DD9B4EC8_w33_r1.jpg" src="" alt="صورة للفندق">
</div>
</a>
<div class="content">
<a href="/a/space-hotel/429787.html" onclick="">
<h4 class="media-block__title">
<span class="title">الليلة في هذا الفندق بـ 800 ألف دولار!</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/iraq-after-isis/429772.html"
onclick=""
class="img-wrap" title="الأقليات والمستقبل المجهول في عراق ما بعد داعش&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/CDA4A355-ADAD-4DC2-AF0C-C65B7D04FB5E_w33_r1.jpg" src="" alt="نازحون أيزيديون- أرشيف">
</div>
</a>
<div class="content">
<a href="/a/iraq-after-isis/429772.html" onclick="">
<h4 class="media-block__title">
<span class="title">الأقليات والمستقبل المجهول في عراق ما بعد داعش&#160;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-2457-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/Iraq-suicide-attack-anbar/429949.html"
onclick=""
class="img-wrap" title="هجوم انتحاري غرب العراق">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/DD2DDA4C-75A9-4224-A3EE-290B7BE16454_w33_r1.jpg" src="" alt="قوات عراقية في الأنبار">
</div>
</a>
<div class="content">
<a href="/a/Iraq-suicide-attack-anbar/429949.html" onclick="">
<h4 class="media-block__title">
<span class="title">هجوم انتحاري غرب العراق</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/doma-attack-investigation/429952.html"
onclick=""
class="img-wrap" title="تحقيق دولي بهجوم دوما">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/D708D2A3-9829-479C-9C21-B5F2FB31F455_w33_r1.jpg" src="" alt="مواطنون يفرون خلال تعرض إحدى مناطق دوما للقصف">
</div>
</a>
<div class="content">
<a class="category" href="/z/216">سورية </a>
<a href="/a/doma-attack-investigation/429952.html" onclick="">
<h4 class="media-block__title">
<span class="title">تحقيق دولي بهجوم دوما</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Iraq-suicide-attack-anbar/429949.html"
onclick=""
class="img-wrap" title="هجوم انتحاري غرب العراق">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/DD2DDA4C-75A9-4224-A3EE-290B7BE16454_w33_r1.jpg" src="" alt="قوات عراقية في الأنبار">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/Iraq-suicide-attack-anbar/429949.html" onclick="">
<h4 class="media-block__title">
<span class="title">هجوم انتحاري غرب العراق</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Syria-Russia-Israel-air-strikes/429945.html"
onclick=""
class="img-wrap" title="دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/9977B134-1B2D-4A24-8D7A-62B62496E340_w33_r1.jpg" src="" alt="حمص">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/Syria-Russia-Israel-air-strikes/429945.html" onclick="">
<h4 class="media-block__title">
<span class="title">دمشق وموسكو تتهمان إسرائيل بقصف مطار التيفور</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/israel-gaza-raid/429948.html"
onclick=""
class="img-wrap" title="ضربة إسرائيلية تستهدف موقعا لحماس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/43F2FB6F-2252-4136-8974-33495F188390_w33_r1.jpg" src="" alt="مقاتلة إسرائيلية من طراز F-15">
</div>
</a>
<div class="content">
<a href="/a/israel-gaza-raid/429948.html" onclick="">
<h4 class="media-block__title">
<span class="title">ضربة إسرائيلية تستهدف موقعا لحماس</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-pentagon/429937.html"
onclick=""
class="img-wrap" title="البنتاغون: لم نشن ضربات جوية في سورية ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/180B9E37-29EC-43BE-86FA-17F878D41409_w33_r1.jpg" src="" alt="لحظة إطلاق صواريخ توماهوك على قاعدة الشعيرات في سورية، أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a>
<a href="/a/us-pentagon/429937.html" onclick="">
<h4 class="media-block__title">
<span class="title">البنتاغون: لم نشن ضربات جوية في سورية </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/algeria-presidency/429914.html"
onclick=""
class="img-wrap" title="الحزب الحاكم يؤيده.. بوتفليقة نحو ولاية خامسة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/8B770DB0-5F63-4066-BF02-ABD89F80F7F2_w33_r1.jpg" src="" alt="الرئيس الجزائري عبد العزيز بوتفليقة">
</div>
</a>
<div class="content">
<a class="category" href="/z/266">المغرب العربي</a>
<a href="/a/algeria-presidency/429914.html" onclick="">
<h4 class="media-block__title">
<span class="title">الحزب الحاكم يؤيده.. بوتفليقة نحو ولاية خامسة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/354.html">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/p/361.html">هل قرأت هذا الخبر؟</a>
</li>
<li class="subitem">
<a class="handler" href="/p/356.html">من أميركا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/432.html">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/431.html">المغرب العربي</a>
</li>
<li class="subitem">
<a class="handler" href="/p/358.html">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/p/401.html">تطبيق راديو سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/357.html">علوم وتكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/p/403.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/409.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/408.html">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">Commenting Policy</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=78" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-SAW/api/frontend/itemdata",
"apiId": "429945",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>