
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "97";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>وسائل إعلام: كوشنير مرشح لمنصب كبير</title>
<meta name="title" content="وسائل إعلام: كوشنير مرشح لمنصب كبير" />
<meta name="description" content="تتم دراسة تعيين جاريد كوشنير، صهر الرئيس دونالد ترامب ومستشاره القريب، في منصب كبير موظفي البيت الأبيض، حسب..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<link href="https://www.alhurra.com/a/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d9%85%d9%86%d8%b5%d8%a8-%d9%83%d8%a8%d9%8a%d8%b1-/471870.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//471876.rtl" />
<meta content="وسائل إعلام: كوشنير مرشح لمنصب كبير" property="og:title" />
<meta content="تتم دراسة تعيين جاريد كوشنير، صهر الرئيس دونالد ترامب ومستشاره القريب، في منصب كبير موظفي البيت الأبيض، حسب ما أفادت به وسائل إعلام أميركية." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/وسائل-إعلام-كوشنير-مرشح-لمنصب-كبير-/471876.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/59F337CE-9F7C-4D15-AD2F-6C4449947E66_cx0_cy3_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/59F337CE-9F7C-4D15-AD2F-6C4449947E66_cx0_cy3_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/وسائل-إعلام-كوشنير-مرشح-لمنصب-كبير-/471876.html","url":"https://www.radiosawa.com/a/وسائل-إعلام-كوشنير-مرشح-لمنصب-كبير-/471876.html","headline":"وسائل إعلام: كوشنير مرشح لمنصب كبير","name":"وسائل إعلام: كوشنير مرشح لمنصب كبير","author":{"@type":"Person","name":"Radio Sawa"},"creator":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/59F337CE-9F7C-4D15-AD2F-6C4449947E66_cx0_cy3_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-12-14","dateModified":"2018-12-14 10:35:09Z","keywords":"أهم الأخبار","publisher":{"@type":"Organization","url":"https://www.radiosawa.com","name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":120,"height":60}},"description":"تتم دراسة تعيين جاريد كوشنير، صهر الرئيس دونالد ترامب ومستشاره القريب، في منصب كبير موظفي البيت الأبيض، حسب ما أفادت به وسائل إعلام أميركية.","articleSection":"أهم الأخبار"}</script> <link rel="amphtml" href="https://www.radiosawa.com/amp/471876.html" />
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.28.0.0&amp;cb=97" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.28.0.0&amp;cb=97"></script>
<script src="/Scripts/responsive/loader.b?v=Hx1hSoxPxL1MGYyWqjcQFOdOIvCQwrQu3LxK8dVRIwY1&amp;av=7.28.0.0&amp;cb=97"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"وسائل إعلام: كوشنير مرشح لمنصب كبير",page_type:"471876",page_name:"وسائل إعلام: كوشنير مرشح لمنصب كبير",short_headline:"وسائل إعلام: كوشنير مرشح لمنصب كبير",long_headline:"وسائل إعلام: كوشنير مرشح لمنصب كبير",headline:"وسائل إعلام: كوشنير مرشح لمنصب كبير",content_type:"Article",pub_year:"2018",pub_month:"12",pub_day:"14",pub_hour:"10",pub_minute:"34",pub_weekday:"Friday",categories:"front_page_lead_news",slug:"وسائل-إعلام-كوشنير-مرشح-لمنصب-كبير-",section:"أهم الأخبار",english_section:"front_page_lead_news",article_uid:"471876"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/492643161?pageName=mbn%3asawa%3ar%3a471876%3a%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a5%d8%b9%d9%84%d8%a7%d9%85%3a+%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1+%d9%85%d8%b1%d8%b4%d8%ad+%d9%84%d9%85%d9%86%d8%b5%d8%a8+%d9%83%d8%a8%d9%8a%d8%b1&amp;c6=%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a5%d8%b9%d9%84%d8%a7%d9%85%3a+%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1+%d9%85%d8%b1%d8%b4%d8%ad+%d9%84%d9%85%d9%86%d8%b5%d8%a8+%d9%83%d8%a8%d9%8a%d8%b1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a5%d8%b9%d9%84%d8%a7%d9%85%3a+%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1+%d9%85%d8%b1%d8%b4%d8%ad+%d9%84%d9%85%d9%86%d8%b5%d8%a8+%d9%83%d8%a8%d9%8a%d8%b1&amp;v7=D=c7&amp;c16=radio+sawa&amp;v16=D=c16&amp;c5=front_page_lead_news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=471876&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة">
<span class="btn__text ">طباعة</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="البث المباشر" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">البث المباشر</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/354.html">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/EditorsPick">هل قرأت هذا الخبر؟</a> </li>
<li class=" item">
<a class="handler" href="/USA">من أميركا</a> </li>
<li class=" item">
<a class="handler" href="/Iraq">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Maghreb">المغرب العربي</a> </li>
<li class=" item">
<a class="handler" href="/Tech">علوم وتكنولوجيا</a> </li>
<li class=" collapsible item">
<span class="handler">
برامج سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/SawaMagazine">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/shinorayak">شنو رأيك</a>
</li>
<li class="subitem">
<a class="handler" href="/morningpapers">أوراق الصباح</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/DidYouKnow">هل تعرف؟</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-14">
<span class="tube-name">راديو سوا العراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-14">راديو سوا العراق</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470112.html" class="img-wrap" title="العراق- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/733AC8D5-406F-45E4-8645-38903D830A33_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٥:٥٩ - ٢٣:٥٩</span>
<a href="/a/470112.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٥:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-10">
<span class="tube-name">راديو سوا الخليج</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-10">راديو سوا الخليج</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470104.html" class="img-wrap" title="الخليج- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/44E5443A-77BD-44CE-8FB0-9246EF036C63_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470104.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-13">
<span class="tube-name">راديو سوا المغرب</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-13">راديو سوا المغرب</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470108.html" class="img-wrap" title="المغرب- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/E42B5864-897A-4EF0-B30C-F66880965F6A_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470108.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-12">
<span class="tube-name">راديو سوا مصر</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-12">راديو سوا مصر</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470107.html" class="img-wrap" title="مصر- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/0CD0FA47-34CA-49FC-9301-D67B6B8973E0_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470107.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-16">
<span class="tube-name">راديو سوا لبنان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-16">راديو سوا لبنان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470110.html" class="img-wrap" title="لبنان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7E80BBB1-20A4-4493-9523-7C8DE41EF257_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470110.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-15">
<span class="tube-name">راديو سوا الأردن</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-15">راديو سوا الأردن</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470109.html" class="img-wrap" title="الأردن- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B63B0DA4-D775-40AA-8EEE-F11086407525_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470109.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-11">
<span class="tube-name">راديو سوا السودان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-11">راديو سوا السودان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470106.html" class="img-wrap" title="السودان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6D122DD2-3D65-4CDD-B4B6-00C6A2509A7B_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470106.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-17">
<span class="tube-name">راديو سوا موريتانيا</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-17">راديو سوا موريتانيا</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/470111.html" class="img-wrap" title="موريتانيا- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/295F47D6-8C71-4F65-BDA2-78A3B0F0EB35_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/a/470111.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مختارات صوتية</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/sawamagazine" onclick="window.open(&#39;https://soundcloud.com/sawamagazine&#39;);return false;" target="_blank">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/radiosawafreezone">المنطقة الحرة</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/a/470112.html">
<span class="ico ico-audio"></span>
العراق- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470104.html">
<span class="ico ico-audio"></span>
الخليج- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470108.html">
<span class="ico ico-audio"></span>
المغرب- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470107.html">
<span class="ico ico-audio"></span>
مصر- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470110.html">
<span class="ico ico-audio"></span>
لبنان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470109.html">
<span class="ico ico-audio"></span>
الأردن- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470106.html">
<span class="ico ico-audio"></span>
السودان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/a/470111.html">
<span class="ico ico-audio"></span>
موريتانيا- الأخبار والأغاني
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=471876&amp;SiteId=300&amp;r=986674277&amp;it=0&amp;pd=20181214103409" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="471876" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=471876&amp;SiteId=300&amp;r=986674277&amp;it=0&amp;pd=20181214103409" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="471876" data-lt-siteId="300" />
</noscript>
<div class="category">
<a href="/z/150">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
وسائل إعلام: كوشنير مرشح لمنصب كبير
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-12-14T10:34:09+00:00">
١٤ ديسمبر، ٢٠١٨
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiosawa.us/59F337CE-9F7C-4D15-AD2F-6C4449947E66_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="مستشار الرئيس الأميركي جاريد كوشنر" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >مستشار الرئيس الأميركي جاريد كوشنر</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">شارك</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html&amp;text=%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a5%d8%b9%d9%84%d8%a7%d9%85%3a+%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1+%d9%85%d8%b1%d8%b4%d8%ad+%d9%84%d9%85%d9%86%d8%b5%d8%a8+%d9%83%d8%a8%d9%8a%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html&amp;subject=وسائل إعلام: كوشنير مرشح لمنصب كبير"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
وسائل إعلام: كوشنير مرشح لمنصب كبير
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html&amp;text=%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a5%d8%b9%d9%84%d8%a7%d9%85%3a+%d9%83%d9%88%d8%b4%d9%86%d9%8a%d8%b1+%d9%85%d8%b1%d8%b4%d8%ad+%d9%84%d9%85%d9%86%d8%b5%d8%a8+%d9%83%d8%a8%d9%8a%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d9%2588%25d8%25b3%25d8%25a7%25d8%25a6%25d9%2584-%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d9%2585%25d9%2586%25d8%25b5%25d8%25a8-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%2f471876.html&amp;subject=وسائل إعلام: كوشنير مرشح لمنصب كبير"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p dir="RTL">تتم دراسة تعيين جاريد كوشنير، صهر الرئيس دونالد ترامب ومستشاره القريب، في منصب كبير موظفي البيت الأبيض، حسب ما أفادت به وسائل إعلام أميركية.</p>
<p dir="RTL">ونقل موقع &quot;هافيغتون بوست&quot; عن مسؤول جمهوري كبير قريب من الإدارة الأميركية من دون الكشف عن اسمه، أن كوشنير البالغ 37 عاما التقى الرئيس الأربعاء لمناقشة توليه هذا المنصب. ونشرت قناة &quot;سي بي سي نيوز&quot; الخبر نفسه.</p>
<p dir="RTL">وبحسب الموقع الإخباري الذي يشير إلى أنه حصل على تأكيد لهذه المعلومة من جانب شخصين لم يكشفا عن هويتهما، فإن زوج إيفانكا &quot;يدفع بترشيحه&quot; لهذا المنصب أمام والد زوجته عبر تسليط الضوء على &quot;عمله في مجال إصلاح القضاء الجنائي وعلى قدرته التي أعلنها بنفسه على العمل مع الديموقراطيين&quot;.</p>
<p dir="RTL">وتعليقا على الخبر، قالت المتحدثة باسم البيت الأبيض سارة ساندرز &quot;أنا لست على علم بأنه ينظر (في توليه هذا المنصب) لكن أعتقد أننا كلنا هنا يمكن أن نعترف بأنه سيكون رائعا في أي دور قد يختار الرئيس أن يوكله إليه&quot;.</p>
<p dir="RTL">وأكدت أنه &quot;قام بعمل هائل على عدد معين من الأصعدة&quot; خصوصا في مجال التجارة.</p>
<p dir="RTL">وأعلن ترامب الخميس أن خمسة أشخاص يتنافسون على هذا المنصب، مشيرا إلى أن لقاءات عديدة أجريت بهذا الشأن. وقال خلال لقاء في البيت الأبيض مع حكام ولايات انتُخبوا مؤخرا إنهم مرشحون &quot;جيدون جدا فعلا&quot;، إنهم &quot;أشخاص رائعون&quot;.</p>
<p dir="RTL">وأعلن ترامب السبت أن جون كيلي البالغ 68 عاما وأحد أقرب مستشاريه سيغادر منصبه ككبير موظفي البيت الأبيض في نهاية العام، في إطار عملية تجديد لفريقه المقرب بانتظار الحملة للانتخابات الرئاسية في العام 2020.</p>
<p dir="RTL">وصرح أمام الصحافيين قائلا: &quot;سيغادر جون كيلي منصبه في نهاية العام&quot;، موضحاً أنه قد يعين بديلا موقتا لكيلي في الأيام المقبلة بانتظار إيجاد خلف له في المنصب.</p>
<p dir="RTL">وفي اليوم التالي، أعلن مسؤول رفيع في البيت الأبيض عزمه الاستقالة من عمله في نهاية العام، وذلك بعد تداول اسمه في تقارير اعلامية باعتباره مرشح ترامب المفضل لخلافة كيلي.</p>
<p dir="RTL">وقال نيك آيرز البالغ 36 عاما، وهو مساعد مايك بنس نائب الرئيس في تغريدة على تويتر إنه سيغادر عمله في البيت الأبيض في نهاية العام للعمل مع فريق حملة ترامب للانتخابات الرئاسية في العام 2020 التي يسعى ترامب فيها إلى الفوز بولاية ثانية.</p>
<p dir="RTL">وأعلن النائب الجمهوري مارك ميدوز أنه يفضل البقاء في منصبه في الكونغرس بعد أن كان قال الاثنين إنه &quot;شرف كبير&quot; أن يكون كبير موظفي البيت الأبيض الذي يعتبر أحد المناصب الأرقى والأكثر إثارة للاهتمام في واشنطن.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-345_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/EditorsPick"><span class="ico ico-chevron-forward pull-right"></span>هل قرأت هذا الخبر؟</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AD%D8%B3%D9%86-%D8%A7%D9%84%D9%82%D9%86%D8%B7%D8%A7%D8%B1-%D9%81%D9%8A-%D9%83%D9%86%D8%AF%D8%A7/471873.html" class="img-wrap" title="أخيرا.. حسن القنطار في كندا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/0D9288BD-643F-4B0C-8E30-BB27E34B8B09_cx0_cy4_cw0_w33_r1.png" src="" alt="حسن القنطار">
</div>
</a>
<div class="content">
<a href="/a/%D8%AD%D8%B3%D9%86-%D8%A7%D9%84%D9%82%D9%86%D8%B7%D8%A7%D8%B1-%D9%81%D9%8A-%D9%83%D9%86%D8%AF%D8%A7/471873.html" >
<h4 class="media-block__title">
<span class="title">أخيرا.. حسن القنطار في كندا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86-%D9%8A%D8%B2%D8%AF%D8%A7%D8%AF%D9%88%D9%86-%D9%81%D9%82%D8%B1%D8%A7/471860.html" class="img-wrap" title="تقرير: الإيرانيون يزدادون فقرا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/A4A4A0B9-ACA8-45D3-BC38-3831BD177476_cx0_cy1_cw0_w33_r1.jpg" src="" alt="السوق الكبير في طهران">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%86-%D9%8A%D8%B2%D8%AF%D8%A7%D8%AF%D9%88%D9%86-%D9%81%D9%82%D8%B1%D8%A7/471860.html" >
<h4 class="media-block__title">
<span class="title">تقرير: الإيرانيون يزدادون فقرا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%A7%D9%84%D9%85%D9%8A%D8%AA%D8%A9/471804.html" class="img-wrap" title="&#39;الأرض الميتة&#39;.. داعش انتقم من الشجر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/52543F33-FD4E-4522-8A90-8B23ADA6E79C_cx5_cy0_cw93_w33_r1.jpg" src="" alt="صورة تظهر التصحر الذي أصاب المناطق التي استهدف داعش زراعتها بالتخريب والتدمير في العراق_ الصورة من أمنستي">
</div>
</a>
<div class="content">
<a href="/a/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%A7%D9%84%D9%85%D9%8A%D8%AA%D8%A9/471804.html" >
<h4 class="media-block__title">
<span class="title">&#39;الأرض الميتة&#39;.. داعش انتقم من الشجر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AC%D9%8A%D9%84-%D8%B6%D8%A7%D8%A6%D8%B9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86-%D8%A8%D9%84%D8%A7-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3/471793.html" class="img-wrap" title="&#39;جيل ضائع&#39; في لبنان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/1D8087A6-9B35-4611-ACF3-BE46F1ED3D7E_w33_r1.jpg" src="" alt="طلاب سوريون يحضرون في مدرسة بمدينة طرابلس اللبنانية">
</div>
</a>
<div class="content">
<a href="/a/%D8%AC%D9%8A%D9%84-%D8%B6%D8%A7%D8%A6%D8%B9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86-%D8%A8%D9%84%D8%A7-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3/471793.html" >
<h4 class="media-block__title">
<span class="title">&#39;جيل ضائع&#39; في لبنان</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-2457-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%82%D9%88%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%85%D9%86-%D8%A8%D9%84%D8%AF%D8%A9-%D9%87%D8%AC%D9%8A%D9%86/471874.html" class="img-wrap" title="قسد تطرد داعش من هجين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B7D1B600-7667-439D-B166-A548A1D78AAE_cx0_cy11_cw0_w33_r1.jpg" src="" alt="عناصر من قوات سوريا الديمقراطية">
</div>
</a>
<div class="content">
<a href="/a/%D9%82%D9%88%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%85%D9%86-%D8%A8%D9%84%D8%AF%D8%A9-%D9%87%D8%AC%D9%8A%D9%86/471874.html" >
<h4 class="media-block__title">
<span class="title">قسد تطرد داعش من هجين</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%AA%D8%B9%D9%84%D9%82-%D8%A7%D9%84%D8%B1%D8%B3%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9/471881.html" class="img-wrap" title="الصين تعلق الرسوم الإضافية على السيارات الأميركية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7F50A582-FC1E-4E64-9B13-C039F9ACF197_cx0_cy9_cw0_w33_r1.jpg" src="" alt="سيارات أميركية من نوع دودج في تنتظر تصديرها إلى الخارج">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%AA%D8%B9%D9%84%D9%82-%D8%A7%D9%84%D8%B1%D8%B3%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9/471881.html" >
<h4 class="media-block__title">
<span class="title">الصين تعلق الرسوم الإضافية على السيارات الأميركية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%82%D9%88%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%85%D9%86-%D8%A8%D9%84%D8%AF%D8%A9-%D9%87%D8%AC%D9%8A%D9%86/471874.html" class="img-wrap" title="قسد تطرد داعش من هجين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B7D1B600-7667-439D-B166-A548A1D78AAE_cx0_cy11_cw0_w33_r1.jpg" src="" alt="عناصر من قوات سوريا الديمقراطية">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D9%82%D9%88%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%85%D9%86-%D8%A8%D9%84%D8%AF%D8%A9-%D9%87%D8%AC%D9%8A%D9%86/471874.html" >
<h4 class="media-block__title">
<span class="title">قسد تطرد داعش من هجين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D9%8A%D9%82%D8%B1-%D8%B3%D8%AD%D8%A8-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86/471828.html" class="img-wrap" title="مجلس الشيوخ يقر سحب الدعم الأميركي للسعودية في اليمن">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/91FC0E4E-9BED-48D3-8D69-358CAF5224D0_w33_r1.jpg" src="" alt="زعيم الأغلبية الجمهورية ميتش ماكونيل في الكونغرس الخميس إلى جانب السناتور جون كيل">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D9%8A%D9%82%D8%B1-%D8%B3%D8%AD%D8%A8-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86/471828.html" >
<h4 class="media-block__title">
<span class="title">مجلس الشيوخ يقر سحب الدعم الأميركي للسعودية في اليمن</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AD%D9%85%D9%84%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B5%D9%81%D9%88%D9%81-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4/471878.html" class="img-wrap" title="حملة اعتقالات في صفوف الجيش التركي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/D413CBDD-82E6-4F8E-B3CC-0FAD525B4330_cx0_cy5_cw0_w33_r1.jpg" src="" alt="عنصران من الشرطة التركية في أنقرة">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AD%D9%85%D9%84%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B5%D9%81%D9%88%D9%81-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4/471878.html" >
<h4 class="media-block__title">
<span class="title">حملة اعتقالات في صفوف الجيش التركي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%8A%D8%B9%D8%AA%D9%82%D9%84-40-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A7-/471877.html" class="img-wrap" title="الجيش الإسرائيلي يعتقل 40 فلسطينيا &#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/39DD11B0-B7D0-4DE9-AFB8-5D25717352A6_cx0_cy16_cw0_w33_r1.jpg" src="" alt="جنود إسرائيليون يعتقلون فلسطينيا في رام الله">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%8A%D8%B9%D8%AA%D9%82%D9%84-40-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A7-/471877.html" >
<h4 class="media-block__title">
<span class="title">الجيش الإسرائيلي يعتقل 40 فلسطينيا &#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7-%D8%AA%D8%AF%D8%B9%D9%88-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%87%D8%A7-%D9%84%D9%84%D8%AD%D8%B0%D8%B1-/471875.html" class="img-wrap" title="أستراليا تدعو مواطنيها للحذر &#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/C8D6FA26-9050-424D-AFD1-86EC104C808A_cx0_cy2_cw0_w33_r1.jpg" src="" alt="الشرطة الأسترالية في مطار سيدني، أرشيف ">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7-%D8%AA%D8%AF%D8%B9%D9%88-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%87%D8%A7-%D9%84%D9%84%D8%AD%D8%B0%D8%B1-/471875.html" >
<h4 class="media-block__title">
<span class="title">أستراليا تدعو مواطنيها للحذر &#160;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/354.html">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/EditorsPick">هل قرأت هذا الخبر؟</a>
</li>
<li class="subitem">
<a class="handler" href="/USA">من أميركا</a>
</li>
<li class="subitem">
<a class="handler" href="/Iraq">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/Maghreb">المغرب العربي</a>
</li>
<li class="subitem">
<a class="handler" href="/SawaMagazine">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/p/401.html">تطبيق راديو سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/Tech">علوم وتكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/AboutUs">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">Commenting Policy</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=97" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://mbn.pangea-cms.com/publisher/ar-SAW/api/frontend/itemdata",
"apiId": "471876",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>