
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "101";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>تعديل جينات بشرية في أميركا.. ولكن </title>
<meta name="title" content="تعديل جينات بشرية في أميركا.. ولكن " />
<meta name="description" content="يحاول عالم الأحياء دايتر إغلي إصلاح الطفرات الوراثية لأجنة بشرية من أجل تطوير تقنيات تسمح بوقاية الأجيال ال..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<link href="https://www.alhurra.com/a/%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d8%ac%d9%8a%d9%86%d8%a7%d8%aa-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%88%d9%84%d9%83%d9%86-/478594.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//478608.rtl" />
<meta content="تعديل جينات بشرية في أميركا.. ولكن " property="og:title" />
<meta content="يحاول عالم الأحياء دايتر إغلي إصلاح الطفرات الوراثية لأجنة بشرية من أجل تطوير تقنيات تسمح بوقاية الأجيال الجديدة من الأمراض الوراثية." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/تعديل-جينات-بشرية-في-أميركا-ولكن-/478608.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/75FEF5AC-8DFC-4A61-8BD1-0278C34822E2_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/75FEF5AC-8DFC-4A61-8BD1-0278C34822E2_w1200_r1_s.jpg" name="twitter:image" />
<meta content="علوم و تكنولوجيا" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/تعديل-جينات-بشرية-في-أميركا-ولكن-/478608.html","url":"https://www.radiosawa.com/a/تعديل-جينات-بشرية-في-أميركا-ولكن-/478608.html","headline":"تعديل جينات بشرية في أميركا.. ولكن ","name":"تعديل جينات بشرية في أميركا.. ولكن ","author":{"@type":"Person","name":"Radio Sawa"},"creator":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/75FEF5AC-8DFC-4A61-8BD1-0278C34822E2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-04","dateModified":"2019-02-04 03:35:19Z","keywords":"علوم و تكنولوجيا","publisher":{"@type":"Organization","url":"https://www.radiosawa.com","name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":120,"height":60}},"description":"يحاول عالم الأحياء دايتر إغلي إصلاح الطفرات الوراثية لأجنة بشرية من أجل تطوير تقنيات تسمح بوقاية الأجيال الجديدة من الأمراض الوراثية.","articleSection":"علوم و تكنولوجيا"}</script> <link rel="amphtml" href="https://www.radiosawa.com/amp/478608.html" />
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.29.0.0&amp;cb=101" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=101"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=101"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"تعديل جينات بشرية في أميركا.. ولكن ",page_type:"478608",page_name:"تعديل جينات بشرية في أميركا.. ولكن ",short_headline:"تعديل جينات بشرية في أميركا.. ولكن ",long_headline:"تعديل جينات بشرية في أميركا.. ولكن ",headline:"تعديل جينات بشرية في أميركا.. ولكن ",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"04",pub_hour:"03",pub_minute:"35",pub_weekday:"Monday",categories:"science_and_technology",slug:"تعديل-جينات-بشرية-في-أميركا-ولكن-",section:"علوم و تكنولوجيا",english_section:"science_and_technology",article_uid:"478608"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/1489638238?pageName=mbn%3asawa%3ar%3a478608%3a%d8%aa%d8%b9%d8%af%d9%8a%d9%84+%d8%ac%d9%8a%d9%86%d8%a7%d8%aa+%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7..+%d9%88%d9%84%d9%83%d9%86+&amp;c6=%d8%aa%d8%b9%d8%af%d9%8a%d9%84+%d8%ac%d9%8a%d9%86%d8%a7%d8%aa+%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7..+%d9%88%d9%84%d9%83%d9%86+&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%aa%d8%b9%d8%af%d9%8a%d9%84+%d8%ac%d9%8a%d9%86%d8%a7%d8%aa+%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7..+%d9%88%d9%84%d9%83%d9%86+&amp;v7=D=c7&amp;c16=radio+sawa&amp;v16=D=c16&amp;c5=science_and_technology&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=478608&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة">
<span class="btn__text ">طباعة</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="البث المباشر" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">البث المباشر</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/354.html">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/EditorsPick">هل قرأت هذا الخبر؟</a> </li>
<li class=" item">
<a class="handler" href="/USA">من أميركا</a> </li>
<li class=" item">
<a class="handler" href="/Iraq">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Maghreb">المغرب العربي</a> </li>
<li class=" item">
<a class="handler" href="/Tech">علوم وتكنولوجيا</a> </li>
<li class=" collapsible item">
<span class="handler">
برامج سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/SawaMagazine">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/shinorayak">شنو رأيك</a>
</li>
<li class="subitem">
<a class="handler" href="/morningpapers">أوراق الصباح</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/DidYouKnow">هل تعرف؟</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-14">
<span class="tube-name">راديو سوا العراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-14">راديو سوا العراق</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/14" class="img-wrap" title="العراق- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/733AC8D5-406F-45E4-8645-38903D830A33_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ٠٥:٥٩</span>
<a href="/live/audio/14" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٦:٠٠ - ٠٧:٣٠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- أوراق الصباح</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٧:٣٠ - ١٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١٤:٠٠ - ١٥:٠٠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">العراق- شنو رأيك؟</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-10">
<span class="tube-name">راديو سوا الخليج</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-10">راديو سوا الخليج</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/10" class="img-wrap" title="الخليج- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/44E5443A-77BD-44CE-8FB0-9246EF036C63_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/10" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الخليج- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-13">
<span class="tube-name">راديو سوا المغرب</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-13">راديو سوا المغرب</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/13" class="img-wrap" title="المغرب- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/E42B5864-897A-4EF0-B30C-F66880965F6A_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/13" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">المغرب- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-12">
<span class="tube-name">راديو سوا مصر</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-12">راديو سوا مصر</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/12" class="img-wrap" title="مصر- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/0CD0FA47-34CA-49FC-9301-D67B6B8973E0_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/12" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">مصر- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-16">
<span class="tube-name">راديو سوا لبنان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-16">راديو سوا لبنان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/16" class="img-wrap" title="لبنان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/7E80BBB1-20A4-4493-9523-7C8DE41EF257_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/16" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">لبنان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-15">
<span class="tube-name">راديو سوا الأردن</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-15">راديو سوا الأردن</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/15" class="img-wrap" title="الأردن- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B63B0DA4-D775-40AA-8EEE-F11086407525_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/15" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">الأردن- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-11">
<span class="tube-name">راديو سوا السودان</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-11">راديو سوا السودان</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/11" class="img-wrap" title="السودان- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6D122DD2-3D65-4CDD-B4B6-00C6A2509A7B_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/11" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">السودان- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-17">
<span class="tube-name">راديو سوا موريتانيا</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-17">راديو سوا موريتانيا</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/17" class="img-wrap" title="موريتانيا- الأخبار والأغاني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/295F47D6-8C71-4F65-BDA2-78A3B0F0EB35_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<a href="/live/audio/17" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >١١:٥٩ - ٢٣:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >٠٠:٠٠ - ١١:٥٩</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">موريتانيا- الأخبار والأغاني</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مختارات صوتية</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/sawamagazine" onclick="window.open(&#39;https://soundcloud.com/sawamagazine&#39;);return false;" target="_blank">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/radiosawafreezone">المنطقة الحرة</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/14">
<span class="ico ico-audio"></span>
العراق- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/10">
<span class="ico ico-audio"></span>
الخليج- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/13">
<span class="ico ico-audio"></span>
المغرب- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/12">
<span class="ico ico-audio"></span>
مصر- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/16">
<span class="ico ico-audio"></span>
لبنان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/15">
<span class="ico ico-audio"></span>
الأردن- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/11">
<span class="ico ico-audio"></span>
السودان- الأخبار والأغاني
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/17">
<span class="ico ico-audio"></span>
موريتانيا- الأخبار والأغاني
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=478608&amp;SiteId=300&amp;r=1377241563&amp;it=0&amp;pd=20190204033519" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="478608" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=478608&amp;SiteId=300&amp;r=1377241563&amp;it=0&amp;pd=20190204033519" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="478608" data-lt-siteId="300" />
</noscript>
<div class="category">
<a class="" href="/z/70">علوم و تكنولوجيا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
تعديل جينات بشرية في أميركا.. ولكن
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-04T03:35:19+00:00">
٠٤ فبراير، ٢٠١٩
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiosawa.us/75FEF5AC-8DFC-4A61-8BD1-0278C34822E2_w250_r1_s.jpg" itemprop="url" alt="تجارب جديدة" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >تجارب جديدة</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">شارك</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html&amp;text=%d8%aa%d8%b9%d8%af%d9%8a%d9%84+%d8%ac%d9%8a%d9%86%d8%a7%d8%aa+%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7..+%d9%88%d9%84%d9%83%d9%86+"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html&amp;subject=تعديل جينات بشرية في أميركا.. ولكن "
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
تعديل جينات بشرية في أميركا.. ولكن
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html&amp;text=%d8%aa%d8%b9%d8%af%d9%8a%d9%84+%d8%ac%d9%8a%d9%86%d8%a7%d8%aa+%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7..+%d9%88%d9%84%d9%83%d9%86+"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25aa%25d8%25b9%25d8%25af%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a8%25d8%25b4%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d8%25a7-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%2f478608.html&amp;subject=تعديل جينات بشرية في أميركا.. ولكن "
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>يحاول عالم الأحياء دايتر إغلي إصلاح الطفرات الوراثية لأجنة بشرية من أجل تطوير تقنيات تسمح بوقاية الأجيال الجديدة من الأمراض الوراثية.</p>
<p>يجري إغلي تجارب في مختبر بجامعة كولومبيا في نيويورك لتعديل الحمض النووي لأجنة بشرية، ويأمل أن تكون تجاربه خطوة نحو الوقاية من الأمراض الوراثية في يوم من الأيام، حسب تقرير للإذاعة الوطنية العامة (NPR).</p>
<p>وقالت NPR الي زارت مختبره إن إغلي يريد فقط خدمة الأغراض البحثية.</p>
<p>وعلى عكس العالم الصيني الذي أثار جدلا في تشرين الثاني/نوفمبر الماضي بإعلانه القيام بما قال إنها &quot;أول عملية لتوليد طفلتين معدلتين وراثيا&quot;، فإن أبحاث إغلي تمت مراجعتها مقدما وتشرف عليها لجنة من علماء متخصصين في الأخلاقيات البيولوجية في الجامعة.</p>
<p>اقرأ أيضا:</p>
<p><a class="wsw__a" href="https://www.alhurra.com/a/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D8%AC%D8%B3%D9%8A%D9%85%D8%A9-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%85%D8%B9-%D8%A8%D8%A7%D8%AD%D8%AB-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B9%D8%AF%D9%84%D9%8A%D9%86-%D9%88%D8%B1%D8%A7%D8%AB%D9%8A%D8%A7-/476837.html" target="_blank">باحث الأطفال المعدلين وراثيا 'ارتكب فظاعات' </a></p>
<p>ويريد إغلي أن يحدد ما إذا كانت أداة التعديل الوراثي التي تسمى CRISPR قادرة على إصلاح الطفرات في الأجنة البشرية (بشكل آمن) لمنع انتقال الأمراض الوراثية. ومن المعروف أن CRISPR تستطيع اقتطاع الأجزاء غير المرغوب فيها من الجينوم بصورة انتقائية، واستبدالها بامتدادات جديدة من الحمض النووي.</p>
<p>وأوضح تقرير NPR أن إغلي لا يسمح بنمو أي أجنة معدلة إلى أكثر من يوم واحد. ويؤكد إغلي قوله: &quot;في الوقت الراهن نحن لا نحاول أن نخلق أطفالا. لن تدخل أي من هذه الخلايا رحم أي امرأة&quot;.</p>
<p>لكن في حال نجاح هذه الطريقة، من المرجح أن يسمح للأجنة المعدلة بالنمو أكثر لمواصلة بحثه.</p>
<p>ويحاول العالم الأحياء إصلاح أحد العيوب الوراثية التي تسبب مرض &quot;التهاب الشبكية الصباغي&quot;، وهو أحد أشكال العمى الوراثي. وهذه التجربة في حال نجاحها، يمكن أن تساعد المكفوفين الذين يحملون الطفرة الوراثية على أن ينجبوا أطفالا يتمتعون بإبصار طبيعي.</p>
<p>ويأمل إغلي أن يتمكن الأطباء يوما ما من تعديل الحمض النووي للأجنة لمنع العديد من الأمراض الوراثية، مثل مرض تاي ساكس (مرض وراثي يؤثر على الخلايا العصبية وقد يؤدي إلى العمى والشلل والموت) والتليف الكيسي (يؤدي إلى صعوبات في التنفس ومشاكل في التغذية والهضم والنمو) ومرض هنتنغتون (مرض يؤثر على القدرات الوظيفية للمصاب، ويؤدي عادة إلى اضطرابات حركية وإدراكية ونفسية).</p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-345_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/EditorsPick"><span class="ico ico-chevron-forward pull-right"></span>هل قرأت هذا الخبر؟</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%B7%D8%B1%D9%82-%D9%84%D9%84%D8%B9%D9%85%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7/478602.html" class="img-wrap" title="4 طرق للعمل والدراسة بأميركا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/02E51FD2-E437-4B81-952E-7D5732D36AF5_cx0_cy6_cw0_w33_r1.jpg" src="" alt="طلاب متخرجون من جامعة جورج واشنطن الأميركية">
</div>
</a>
<div class="content">
<a href="/a/%D8%B7%D8%B1%D9%82-%D9%84%D9%84%D8%B9%D9%85%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7/478602.html" >
<h4 class="media-block__title">
<span class="title">4 طرق للعمل والدراسة بأميركا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%8A%D8%B3-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D9%81%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/478591.html" class="img-wrap" title="زيارة البابا إلى الإمارات.. &#39;صفحة جديدة&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/BD8F74F4-65BE-4210-8B6E-2EFCB29F707A_w33_r1.jpg" src="" alt="البابا فرانسيس في مستهل زيارته للإمارات">
</div>
</a>
<div class="content">
<a href="/a/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%8A%D8%B3-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D9%81%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/478591.html" >
<h4 class="media-block__title">
<span class="title">زيارة البابا إلى الإمارات.. &#39;صفحة جديدة&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A-%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%B6%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA/478590.html" class="img-wrap" title="تحقيق أسترالي: هكذا يتعامل ضباط الهجرة مع السعوديات">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/27BFAAA8-CF4F-41D1-B9C1-DFBEE6B584A0_w33_r1.png" src="" alt="تقرير عن وضع طالبات اللجوء السعوديات">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A-%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%B6%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA/478590.html" >
<h4 class="media-block__title">
<span class="title">تحقيق أسترالي: هكذا يتعامل ضباط الهجرة مع السعوديات</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7-%D9%85%D9%86-8-%D8%AF%D9%88%D9%84-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9/478564.html" class="img-wrap" title="أميركا تحذر رعاياها من 8 دول عربية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/9E633620-EDE8-4B77-96E0-9DDA69855479_cx0_cy2_cw0_w33_r1.jpg" src="" alt="أميركون عند نقطة تفتيش في مطار ريغن في أرلينغتون - فرجينيا. أرشيفية">
</div>
</a>
<div class="content">
<a href="/a/%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7-%D9%85%D9%86-8-%D8%AF%D9%88%D9%84-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9/478564.html" >
<h4 class="media-block__title">
<span class="title">أميركا تحذر رعاياها من 8 دول عربية</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%AC%D9%8A%D9%86%D8%A7%D8%AA-%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D9%88%D9%84%D9%83%D9%86-/478608.html" class="img-wrap" title="تعديل جينات بشرية في أميركا.. ولكن ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/75FEF5AC-8DFC-4A61-8BD1-0278C34822E2_w33_r1.jpg" src="" alt="تجارب جديدة">
</div>
</a>
<div class="content">
<a class="category" href="/z/70">علوم و تكنولوجيا</a> <a href="/a/%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%AC%D9%8A%D9%86%D8%A7%D8%AA-%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D9%88%D9%84%D9%83%D9%86-/478608.html" >
<h4 class="media-block__title">
<span class="title">تعديل جينات بشرية في أميركا.. ولكن </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D9%8A%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D9%85%D9%87%D9%84%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/478603.html" class="img-wrap" title="مادورو يرفض المهلة الأوروبية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/5629DACE-C0EC-4066-BDB9-7E89EDE06D22_w33_r1.jpg" src="" alt="الشرطة الفنزويلية تتصدى لمتظاهرين ضد نظام الرئيس المطعون بشرعيته نيكولاس مادورو">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D9%8A%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D9%85%D9%87%D9%84%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/478603.html" >
<h4 class="media-block__title">
<span class="title">مادورو يرفض المهلة الأوروبية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B7%D8%B1%D9%82-%D9%84%D9%84%D8%B9%D9%85%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7/478602.html" class="img-wrap" title="4 طرق للعمل والدراسة بأميركا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/02E51FD2-E437-4B81-952E-7D5732D36AF5_cx0_cy6_cw0_w33_r1.jpg" src="" alt="طلاب متخرجون من جامعة جورج واشنطن الأميركية">
</div>
</a>
<div class="content">
<a class="category" href="/z/346"> هل قرأت هذا الخبر؟</a> <a href="/a/%D8%B7%D8%B1%D9%82-%D9%84%D9%84%D8%B9%D9%85%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7/478602.html" >
<h4 class="media-block__title">
<span class="title">4 طرق للعمل والدراسة بأميركا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B5%D9%8A%D8%A7%D8%AF%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-/478599.html" class="img-wrap" title="السودان.. صيادلة وأطباء يعلنون إضرابا شاملا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/B7B48870-3AE6-47D8-9244-91A3A7BD8FE8_w33_r1.jpg" src="" alt="مظاهرات مناهضة لحكومة السودان">
</div>
</a>
<div class="content">
<a class="category" href="/z/150">أهم الأخبار</a> <a href="/a/%D8%B5%D9%8A%D8%A7%D8%AF%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-/478599.html" >
<h4 class="media-block__title">
<span class="title">السودان.. صيادلة وأطباء يعلنون إضرابا شاملا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B3%D9%82%D9%88%D8%B7-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D9%81%D9%8A-%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7-%D9%88%D8%B3%D8%B7-%D8%AD%D9%8A-%D8%B3%D9%83%D9%86%D9%8A/478592.html" class="img-wrap" title="سقوط طائرة وسط حي سكني">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/6F6B53AB-D373-483F-8DD5-585BCCA20F17_w33_r1.jpg" src="" alt="طائرة، تعبيرية - أرشيفية.">
</div>
</a>
<div class="content">
<a class="category" href="/z/311">من أميركا</a> <a href="/a/%D8%B3%D9%82%D9%88%D8%B7-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D9%81%D9%8A-%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7-%D9%88%D8%B3%D8%B7-%D8%AD%D9%8A-%D8%B3%D9%83%D9%86%D9%8A/478592.html" >
<h4 class="media-block__title">
<span class="title">سقوط طائرة وسط حي سكني</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%8A%D8%B3-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D9%81%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/478591.html" class="img-wrap" title="زيارة البابا إلى الإمارات.. &#39;صفحة جديدة&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiosawa.us/BD8F74F4-65BE-4210-8B6E-2EFCB29F707A_w33_r1.jpg" src="" alt="البابا فرانسيس في مستهل زيارته للإمارات">
</div>
</a>
<div class="content">
<a class="category" href="/z/346"> هل قرأت هذا الخبر؟</a> <a href="/a/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%8A%D8%B3-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D9%81%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/478591.html" >
<h4 class="media-block__title">
<span class="title">زيارة البابا إلى الإمارات.. &#39;صفحة جديدة&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/354.html">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/EditorsPick">هل قرأت هذا الخبر؟</a>
</li>
<li class="subitem">
<a class="handler" href="/USA">من أميركا</a>
</li>
<li class="subitem">
<a class="handler" href="/Iraq">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/Maghreb">المغرب العربي</a>
</li>
<li class="subitem">
<a class="handler" href="/SawaMagazine">سوا ماغازين</a>
</li>
<li class="subitem">
<a class="handler" href="/p/401.html">تطبيق راديو سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/Tech">علوم وتكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/AboutUs">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">Commenting Policy</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2019</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=101" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://mbn.pangea-cms.com/publisher/ar-SAW/api/frontend/itemdata",
"apiId": "478608",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>