
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "112";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>خطوة باتجاه الشفاء من مرض الإيدز</title>
<meta name="title" content="خطوة باتجاه الشفاء من مرض الإيدز" />
<meta name="description" content="في تطور علمي مثير، تمكن علماء لأول مرة من إزالة فيروس نقص المناعة (HIV) من فئران، ما يحيي الآمال بإمكانية الشفا..." />
<meta name="keywords" content="راديو سوا | موسيقى | أخبار | فنون | ثقافة" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="rM7rE29HDoEtHbuZcA6tntrY60lxfGafIgm3dJt33PE" />
<meta name="apple-mobile-web-app-title" content="راديو سوا" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=886220964, app-argument=//502665.rtl" />
<meta content="خطوة باتجاه الشفاء من مرض الإيدز" property="og:title" />
<meta content="في تطور علمي مثير، تمكن علماء لأول مرة من إزالة فيروس نقص المناعة (HIV) من فئران، ما يحيي الآمال بإمكانية الشفاء من الإيدز بين البشر." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiosawa.com/a/الشفاء-من-الإيدز-ربما-يصبح-ممكنا/502665.html" property="og:url" />
<meta content="راديو سوا" property="og:site_name" />
<meta content="https://www.facebook.com/Sawa" property="article:publisher" />
<meta content="https://gdb.radiosawa.us/D984B7E1-11A2-439C-8DE1-203B23F3D648_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="352768518136573" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@radiosawa" name="twitter:site" />
<meta content="https://gdb.radiosawa.us/D984B7E1-11A2-439C-8DE1-203B23F3D648_w1200_r1_s.jpg" name="twitter:image" />
<meta content="علوم و تكنولوجيا" name="news_keywords" /> <link rel="amphtml" href="https://www.radiosawa.com/amp/502665.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"ar-SAW","mainEntityOfPage":"https://www.radiosawa.com/a/الشفاء-من-الإيدز-ربما-يصبح-ممكنا/502665.html","url":"https://www.radiosawa.com/a/الشفاء-من-الإيدز-ربما-يصبح-ممكنا/502665.html","headline":"خطوة باتجاه الشفاء من مرض الإيدز","name":"خطوة باتجاه الشفاء من مرض الإيدز","author":{"@type":"Person","name":"Radio Sawa"},"creator":{"@type":"Person","name":"Radio Sawa"},"image":{"@type":"ImageObject","url":"https://gdb.radiosawa.us/D984B7E1-11A2-439C-8DE1-203B23F3D648_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-03","dateModified":"2019-07-03 02:55:27Z","keywords":"علوم و تكنولوجيا","publisher":{"@type":"Organization","url":"https://www.radiosawa.com","sameAs":["https://www.facebook.com/Sawa","https://twitter.com/radiosawa","https://www.instagram.com/radiosawa","/rssfeeds","/podcasts","/subscribe.html"],"name":"راديو سوا","logo":{"@type":"ImageObject","url":"https://www.radiosawa.com/Content/responsive/MBN/ar-SAW/img/logo-amp.png","width":90,"height":60}},"description":"في تطور علمي مثير، تمكن علماء لأول مرة من إزالة فيروس نقص المناعة (HIV) من فئران، ما يحيي الآمال بإمكانية الشفاء من الإيدز بين البشر.","articleSection":"علوم و تكنولوجيا"}</script>
<link href="/Content/responsive/MBN/ar-SAW/MBN-ar-SAW.css?&amp;av=7.33.0.0&amp;cb=112" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=112"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=112"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-SAW/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-SAW/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-SAW/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Radio Sawa",short_language_service:"SAWA",property_id:"444",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"خطوة باتجاه الشفاء من مرض الإيدز",page_type:"article",page_name:"خطوة باتجاه الشفاء من مرض الإيدز",short_headline:"خطوة باتجاه الشفاء من مرض الإيدز",long_headline:"خطوة باتجاه الشفاء من مرض الإيدز",headline:"خطوة باتجاه الشفاء من مرض الإيدز",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiosawa.com/a/%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2-%d8%b1%d8%a8%d9%85%d8%a7-%d9%8a%d8%b5%d8%a8%d8%ad-%d9%85%d9%85%d9%83%d9%86%d8%a7/502665.html",domain:"www.radiosawa.com",pub_year:"2019",pub_month:"07",pub_day:"03",pub_hour:"02",pub_minute:"55",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"science_and_technology",tags:"",slug:"الشفاء-من-الإيدز-ربما-يصبح-ممكنا",section:"علوم و تكنولوجيا",english_section:"science_and_technology",article_uid:"502665"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnsawa-bbgprod-bbgentitymbn-bbgunitradiosawa/1/G.4--NS/1015450043?pageName=mbn%3asawa%3ar%3aarticle%3a%d8%ae%d8%b7%d9%88%d8%a9%20%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7%d9%87%20%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1%20%d9%85%d9%86%20%d9%85%d8%b1%d8%b6%20%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2&amp;c6=%d8%ae%d8%b7%d9%88%d8%a9%20%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7%d9%87%20%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1%20%d9%85%d9%86%20%d9%85%d8%b1%d8%b6%20%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiosawa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%ae%d8%b7%d9%88%d8%a9%20%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7%d9%87%20%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1%20%d9%85%d9%86%20%d9%85%d8%b1%d8%b6%20%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2&amp;v7=D=c7&amp;c16=radio%20sawa&amp;v16=D=c16&amp;c5=science_and_technology&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=502665&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">خيارات الطباعة</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">الصور</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">الوسائط المتعددة</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">محتوى الصفحة</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">التعليقات</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة">
<span class="btn__text ">طباعة</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-SAW/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-SAW/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<a href="/live/audio/15" class="live-link live-link--mobile" title="بث مباشر">
<span class="badge badge--live live-link__badge">
بث مباشر </span>
</a> <div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<a href="/live/audio/15" class="live-link live-link--desktop" title="بث مباشر">
<span class="badge badge--live live-link__badge live-link__badge--desktop">
بث مباشر </span>
</a>
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/354.html">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/p/430.html">الأخبار</a> </li>
<li class=" item">
<a class="handler" href="/p/770.html">برامج سوا</a> </li>
<li class=" item">
<a class="handler" href="/p/771.html">برامج سوا عراق</a> </li>
<li class=" item">
<a class="handler" href="https://www.alhurra.com/" onclick="window.open(&#39;https://www.alhurra.com/&#39;);return false;" target="_blank">موقع الحرة</a> </li>
<li class=" item">
<a class="handler" href="https://www.maghrebvoices.com/" onclick="window.open(&#39;https://www.maghrebvoices.com/&#39;);return false;" target="_blank">أصوات مغاربية</a> </li>
<li class=" item">
<a class="handler" href="https://www.irfaasawtak.com/" onclick="window.open(&#39;https://www.irfaasawtak.com/&#39;);return false;" target="_blank">ارفع صوتك</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.elsaha.com/" onclick="window.open(&#39;https://www.elsaha.com/&#39;);return false;" target="_blank">الساحة</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=502665&amp;SiteId=300&amp;r=903053368&amp;it=0&amp;pd=20190703025527" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="502665" data-lt-siteId="300" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=502665&amp;SiteId=300&amp;r=903053368&amp;it=0&amp;pd=20190703025527" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="502665" data-lt-siteId="300" />
</noscript>
<div class="category">
<a class="" href="/z/70">علوم و تكنولوجيا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
خطوة باتجاه الشفاء من مرض الإيدز
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-03T02:55:27+00:00">
03 يوليه، 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiosawa.us/D984B7E1-11A2-439C-8DE1-203B23F3D648_w250_r1_s.jpg" itemprop="url" alt="باحثة أميركية تقوم بتجارب في مجال تطوير علاج للإيدز " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >باحثة أميركية تقوم بتجارب في مجال تطوير علاج للإيدز </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">شارك</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html&amp;text=%d8%ae%d8%b7%d9%88%d8%a9+%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7%d9%87+%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1+%d9%85%d9%86+%d9%85%d8%b1%d8%b6+%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html&amp;subject=خطوة باتجاه الشفاء من مرض الإيدز"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiosawa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
خطوة باتجاه الشفاء من مرض الإيدز
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html&amp;text=%d8%ae%d8%b7%d9%88%d8%a9+%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7%d9%87+%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1+%d9%85%d9%86+%d9%85%d8%b1%d8%b6+%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiosawa.com%2fa%2f%25d8%25a7%25d9%2584%25d8%25b4%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25af%25d8%25b2-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d9%258a%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%2f502665.html&amp;subject=خطوة باتجاه الشفاء من مرض الإيدز"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>في تطور علمي مثير، تمكن علماء لأول مرة من إزالة فيروس نقص المناعة (HIV) من فئران، ما يحيي الآمال بإمكانية الشفاء من الإيدز بين البشر.</p>
<p>وحسب الدراسة التي أجريت بالتعاون بين كلية لويس كاتز للطب في جامعة تمبل بولاية بنسلفانيا والمركز الطبي في جامعة نبراسكا، أجرى علماء تجارب على 29 فأرا مصابة بالفيروس.</p>
<p>وأخضع العلماء عددا من هذه الفئران لطريقتين في العلاج، الأولى هي الأدوية التي تعتمد على تقليل نشاط الفيروس، والثانية هي عملية تعديل جيني بقص جينات الفيروس من الخلايا المصابة.</p>
<p>وحسب النتائج المنشورة في مجلة &quot;نيتشر كوميونيكشن&quot;، لم يجد العلماء عند تحليلهم للفئران أي أثر للفيروس في 30 في المئة منها.</p>
<p>وقال كامل خليلي، وهو أحد الأطباء المشرفين على الدراسة، إن النتائج تظهر للمرة الأولى أنه بالإمكان الشفاء من مرض الإيدز، لكنه حذر من المبالغة في تقدير النتائج، مشيرا إلى أن الأمر لا يتعدى كونه خطوة أولى نحو تحقيق هذا الهدف.</p>
<p>وتعتمد الأدوية الحالية لعلاج الإيدز على تقليل مستوى الفيروس في الجسم لكنها لا تستطيع التخلص من الفيروس بشكل نهائي، ويتعين على المريض تلقي العلاج مدى الحياة.</p>
<p>وتقدر أعداد المصابين بالإيدز حوال العالم بحوالي 37 مليون شخص.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-345_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/EditorsPick"><span class="ico ico-chevron-forward pull-right"></span>هل قرأت هذا الخبر؟</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A3%D9%88%D9%84-%D9%85%D9%86-%D8%B1%D9%81%D8%B9-%D8%B9%D9%84%D9%85-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1-%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D8%A3%D9%81%D9%86%D8%AF%D9%8A-/502449.html" class="img-wrap" title="مصر تودع العباسي.. رافع علم مصر في حرب أكتوبر">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.radiosawa.us/B7BC0A4E-A247-4056-BC29-539B7ACF2DC9_cx0_cy16_cw0_w100_r1.jpg" alt="رفع العلم المصري في سيناء">
</noscript>
<img data-src="https://gdb.radiosawa.us/B7BC0A4E-A247-4056-BC29-539B7ACF2DC9_cx0_cy16_cw0_w33_r1.jpg" src="" alt="رفع العلم المصري في سيناء">
</div>
</a>
<div class="content">
<a href="/a/%D8%A3%D9%88%D9%84-%D9%85%D9%86-%D8%B1%D9%81%D8%B9-%D8%B9%D9%84%D9%85-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1-%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D8%A3%D9%81%D9%86%D8%AF%D9%8A-/502449.html" >
<h4 class="media-block__title">
<span class="title">مصر تودع العباسي.. رافع علم مصر في حرب أكتوبر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%87%D8%AC%D9%8A%D9%86%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86-%D8%A8%D9%86%D8%AA%D8%A7%D8%AC%D9%88%D9%86-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A8%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B6%D9%84%D9%8A%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D8%AD%D9%85%D9%84%D8%A7%D8%AA/502379.html" class="img-wrap" title="ما هي &#39;الحرب الهجينة&#39; الروسية التي حذر منها البنتاغون؟ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.radiosawa.us/B1827E23-A63D-4E67-8C5C-CA46F1D2135D_cx0_cy5_cw0_w100_r1.jpg" alt="قراصنة انترنت- أرشيف">
</noscript>
<img data-src="https://gdb.radiosawa.us/B1827E23-A63D-4E67-8C5C-CA46F1D2135D_cx0_cy5_cw0_w33_r1.jpg" src="" alt="قراصنة انترنت- أرشيف">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%87%D8%AC%D9%8A%D9%86%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86-%D8%A8%D9%86%D8%AA%D8%A7%D8%AC%D9%88%D9%86-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A8%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B6%D9%84%D9%8A%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D8%AD%D9%85%D9%84%D8%A7%D8%AA/502379.html" >
<h4 class="media-block__title">
<span class="title">ما هي &#39;الحرب الهجينة&#39; الروسية التي حذر منها البنتاغون؟ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%AC%D8%A7%D8%B0%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%83%D9%88%D8%AC%D9%87%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A%D8%A9/501269.html" class="img-wrap" title="تقرير: تراجع الدول العربية كوجهة استثمارية">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.radiosawa.us/571BE9A5-A009-4E3F-B0FF-47C3786E448A_w100_r1.jpg" alt="مدينة الرياض">
</noscript>
<img data-src="https://gdb.radiosawa.us/571BE9A5-A009-4E3F-B0FF-47C3786E448A_w33_r1.jpg" src="" alt="مدينة الرياض">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%AC%D8%A7%D8%B0%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%83%D9%88%D8%AC%D9%87%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A%D8%A9/501269.html" >
<h4 class="media-block__title">
<span class="title">تقرير: تراجع الدول العربية كوجهة استثمارية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%81%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%D9%87-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D9%88%D9%86-%D9%85%D9%86-%D9%82%D8%AA%D9%84-%D8%A8%D9%88%D8%B6%D9%8A%D8%A7%D9%81-/501135.html" class="img-wrap" title="في ذكرى اغتياله.. جزائريون: من قتل بوضياف؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.radiosawa.us/00D17770-6C32-4733-9E9A-E5AA29C7D904_w100_r1.jpg" alt="الرئيس الراحل محمد بوضياف دقائق قليلة قبل عملية الاغتيال بولاية عنابة">
</noscript>
<img data-src="https://gdb.radiosawa.us/00D17770-6C32-4733-9E9A-E5AA29C7D904_w33_r1.jpg" src="" alt="الرئيس الراحل محمد بوضياف دقائق قليلة قبل عملية الاغتيال بولاية عنابة">
</div>
</a>
<div class="content">
<a href="/a/%D9%81%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%D9%87-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D9%88%D9%86-%D9%85%D9%86-%D9%82%D8%AA%D9%84-%D8%A8%D9%88%D8%B6%D9%8A%D8%A7%D9%81-/501135.html" >
<h4 class="media-block__title">
<span class="title">في ذكرى اغتياله.. جزائريون: من قتل بوضياف؟</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تابعونا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/Sawa" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/radiosawa" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosawa" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/354.html">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/z/150">الأخبار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/770.html">برامج سوا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/771.html">برامج سوا عراق</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.alhurra.com/" onclick="window.open(&#39;https://www.alhurra.com/&#39;);return false;" target="_blank">موقع الحرة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.maghrebvoices.com/" onclick="window.open(&#39;https://www.maghrebvoices.com/&#39;);return false;" target="_blank">أصوات مغاربية</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.irfaasawtak.com/">إرفع صوتك</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.elsaha.com/" onclick="window.open(&#39;https://www.elsaha.com/&#39;);return false;" target="_blank">الساحة</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
راديو سوا
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/402.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/406.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/404.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/405.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف شاغرة</a>
</li>
<li class="subitem">
<a class="handler" href="/p/407.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2019</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=112" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "502665",
"apiType": "1",
"isEmbedded": "0",
"culture": "ar-SAW",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiosawa.com"
};
</script>
</body>
</html>